Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 25-08-2003, 18.54.23   #1
debe80
Senior Member
 
Registrato: 02-04-2001
Loc.: Muja
Messaggi: 245
debe80 promette bene
Errore MSI e Connessioni di rete

Ciao, ho da poco un collegamento Adsl tramite scheda ethernet e modem esterno, ma mi è successo un problema, dopo aver installato tutto a dovere nel pannello di controllo sotto "connessioni di rete" mi appariva correttamente il collegamento lan e la connessione creata. Ora se tento di entrarci mi appare il messaggio:

"Impossibile recuperare l'elenco delle schede di rete del computer. Accertarsi che il servizio Connessioni di rete sia abilitato ed i esecuzione". Non appare nemmeno l'icona di connessione nel tray. Il bello è che il servizio E' in esecuzione !!! Ovviamente le icone del colegamento Lan e della connessione non appaiono più nel pannello. Se però tento di collegarmi ad internet la connessione precedente viene comunque rilevata(??) e riesco a collegarmi normalmente... Inoltre se tento di creare un'altro tipo di connessione dal pannello "connessioni di rete" questa viene creata ma non visualizzata.... Per finire un problema me lo da anche Microsoft System Information (credo che siano sorti insieme)
dove non posso più visualizzare nessuna informazione di sistema ed in ogni finestra mi appare il messaggio:

"Impossibile raccogliere informazioni. Impossibile accedere al Software Strumenti gestione Windows. E' possibile che i file di gestione Windows siano mancanti o siano stati spostati". Ora dato che ho appena formattato e non vorrei riformattare mi potete dire se questi problemi sono risolvibili in qualche modo ??

Grazie a tutti
debe80 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Connessioni di rete lente a caricare DunkelS Internet e Reti locali 1 03-10-2007 18.37.34
Connessioni alla rete... A3rDNA Internet e Reti locali 3 09-12-2006 14.56.00
Connessioni di rete gunit1689 Windows 7/Vista/XP/ 2003 3 06-12-2006 19.47.07
[XP pro sp2] Settare la priorità delle connessioni di rete borgata Windows 7/Vista/XP/ 2003 0 31-12-2005 17.04.53
finestra connessioni di rete coerl Windows 7/Vista/XP/ 2003 1 05-01-2005 13.06.22

Orario GMT +2. Ora sono le: 21.30.55.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.