Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 12-02-2005, 13.53.01   #1
arothagon
Newbie
 
L'avatar di arothagon
 
Registrato: 08-02-2005
Messaggi: 25
arothagon promette bene
Modalità provvisoria e Service Pack 2

Ieri sera volevo entrare in modalità provvisoria con il mio XP SP2 ma non partiva, caricava i driver e si piantava lì. Rimaneva un cursore di DOS lampeggiante. Lo ho lasciato un po' di tempo lì, dato che la luce dell'HD era rimasta accesa, poi ho spento e ho aperto la modalità normale, che è partita normalmente.
Ho provato anche con il portatile (XP SP2) ma si è piantato lì come l'altro.
Siccome da quando ho installato il Service Pack 2 non ero più entrato in provvisoria e prima funzionava, ho provato a disinstallarlo e, dopo poco tempo che ho premuto F8 e selezionato la modalità provvisoria, è partito ed ho potuto usarlo tranquillamente (in modalità provvisoria).

Anche a qualcuno di voi è successo che la modalità provvisoria non partisse dopo che avete installato il SP2?
C'è una Patch per risolvere questo problema?

Grazie in anticipo
___________________________________

L'automazione è il futuro.
Il computer è alla base dell'automazione, quindi è il futuro.
Impara a usare il computer e sarai avvantaggiato nel futuro.
arothagon non è collegato   Rispondi citando
Vecchio 12-02-2005, 19.01.04   #2
Billow
Gold Member
Top Poster
 
L'avatar di Billow
 
Registrato: 23-10-1998
Loc.: X Regio - Venetia et Histria
Messaggi: 14.119
Billow splende di luce propriaBillow splende di luce propriaBillow splende di luce propriaBillow splende di luce propriaBillow splende di luce propria
nessun problema ad entrare in mod. provisoria..
___________________________________

___________________________________
.:: ConnectU il Social Network Italiano - Equitalia Class Action ::.
Billow non è collegato   Rispondi citando
Vecchio 14-02-2005, 01.27.42   #3
Over Boost
Senior Member
 
L'avatar di Over Boost
 
Registrato: 08-12-2002
Loc.: Breme (PV)
Messaggi: 269
Over Boost promette bene
Use dei tool tipo Daemon Tools o Alcohol ?
___________________________________

Odio le tue opinioni ma mi batterò fino alla fine perchè tu le possa esporre.
Over Boost non è collegato   Rispondi citando
Vecchio 14-02-2005, 01.50.38   #4
rio2
Guest
 
Messaggi: n/a
mai successo.

io proverei ad aggiornare il bios della mobo ma non e' sicuro che funzioni.
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
ProtezioneSoft e RogueRemover Tweety Sicurezza&Privacy 21 24-02-2008 01.17.36
[XP] Processi sospetti rallentano internet explorer... credo jackskeletron Windows 7/Vista/XP/ 2003 9 13-06-2007 13.42.19
Virus introvabile elena.gioia Sicurezza&Privacy 11 12-05-2007 16.24.19
FORSE GROMOZON? wind13052003 Sicurezza&Privacy 5 12-04-2007 22.01.54
Microsoft Patches Gervy Archivio News Web 0 12-10-2004 23.58.39

Orario GMT +2. Ora sono le: 04.32.55.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.