Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Games > Masterizzazione Giochi Games

Notices

Rispondi
 
Strumenti discussione
Vecchio 08-04-2001, 20.14.07   #1
mackin
Newbie
 
Registrato: 29-01-2001
Messaggi: 12
mackin promette bene
Salve,da tempo riscontro problemi con la masterizzazione
(ho un plextor 12/10/32,riesco a fare copie al volo di cd audio a 12x,mentre alcune volte anche a 1x sento dei fastidiosi click)e pensavo fosse la versione da me usata del famigerato nero..oggi mi sono deciso ad approfondire la cosa e munito di cddae99 e poi di audiograbber ho testato la qualita' delle estrazioni audio,
risultato:con cddae sono riuscito a capire la provenienza dei click,infatti l'ultraplex inizia la lettura a bassa velocita'(non si sente neanche)per poi aumentare velocemente ed é proprio nel salto di velocita' che c'e' quel piccolo stacco che procura i click(o se prolungato fruscii di 4-5 sec),tutto cio' pero' avviene 1volta su 50 estrazioni(lo facesse sempre mi metterei l'anima in pace e cambierei cd-rom)..infine con audiograbber ho ripetuto l'estrazione di una stessa traccia audio con l'ultraplex il masterizzatore e il dvd toshiba ottendo 3 checksum diversi
(non dovrebbero essere uguali?e quale dei tre estrae bene?)
Qualcuno sa' spiegarmi cosa succede?grazie infinite..

mackin non è collegato   Rispondi citando
Vecchio 08-04-2001, 23.15.28   #2
fabionapoli
Guest
 
Messaggi: n/a
Hai un Ultraplex 40X?
SCSI o EIDE?
Io ho il modello scsi e mediante Feurio ho fatto tutti i test e francamente non mi è mai accaduto questo fenomeno.
Farò altri test e ti farò sapere.
Ciao
Fabio
  Rispondi citando
Vecchio 08-04-2001, 23.41.44   #3
mackin
Newbie
 
Registrato: 29-01-2001
Messaggi: 12
mackin promette bene
il lettore é scsi..comunque ho continuato a testarlo ma ottengo sempre risultati diversi:estraggo la stessa traccia
a volte senza nessun problema,a volte con problemi seri(click)a volte irrilevanti...(ho provato sia sotto winme che sotto win2k)..
mackin non è collegato   Rispondi citando
Vecchio 08-04-2001, 23.46.17   #4
fabionapoli
Guest
 
Messaggi: n/a
Provi sempre con lo stesso cd di origine?
Non è che il cd da estrarre abbia dei graffi e pertanto induca degli errori di lettura nel lettore?
  Rispondi citando
Vecchio 08-04-2001, 23.53.24   #5
mackin
Newbie
 
Registrato: 29-01-2001
Messaggi: 12
mackin promette bene
il cd è sempre uguale(anche la traccia che estraggo) ed in condizioni eccellenti..alcune volte(e non so' xche')il lettore inizia ad estrarre a velocita' ridicole(4x per alcuni secondi)per poi arrivare anche a 30x..non capisco perche' cio' accade ne' tantomeno perche' accade sporadicamente..
mackin non è collegato   Rispondi citando
Vecchio 08-04-2001, 23.56.31   #6
fabionapoli
Guest
 
Messaggi: n/a
Adesso provo con un vecchio cd e vedo che accade.
Userò Feurio, cddae, Audiograbber 1.7
  Rispondi citando
Vecchio 09-04-2001, 00.04.18   #7
fabionapoli
Guest
 
Messaggi: n/a
In questo momento ho finito di etrarre Y.G.Y. di Donald Fagen, con Feurio, l'estrazione è avvenuta tutta a 13x, senza sbalzi di velocità.
Sto ascoltando il brano con una cuffia Sennheiser HD 480 Classic collegata alla SB live 1024, ma francamente non mi pare di ascoltare fruscii o click, ora proverò anche con gli altri due programmi.
  Rispondi citando
Vecchio 09-04-2001, 00.09.47   #8
fabionapoli
Guest
 
Messaggi: n/a
Ora ho estratto con cddae e vedo che qui la velocità di estrazione ha una rampa che va da 5x a 14x e questo non mi piace.
La traccia la sto ascoltando in questo momento e non mi pare abbia problemi, ora proverò con Audiograbber, poi confronterò le forme d'onda con Cool Edit.
  Rispondi citando
Vecchio 09-04-2001, 00.13.38   #9
fabionapoli
Guest
 
Messaggi: n/a
Eseguita estrazione con Audiograbber 1.7 e la velocità si è mantenuta costantemente a 15x, il risultato è buono.
  Rispondi citando
Vecchio 09-04-2001, 00.15.24   #10
fabionapoli
Guest
 
Messaggi: n/a
Prova ad usare Feurio e setta tutti i parametri del cd.
Ps. che versione del firmware hai?
  Rispondi citando
Vecchio 09-04-2001, 00.17.02   #11
mackin
Newbie
 
Registrato: 29-01-2001
Messaggi: 12
mackin promette bene
non vorrei che gli sbalzi di velocita'siano problemi del soft allora!!comunque come ho gia' detto ho provato molte volte ad estrarre con cddae e non sempre mi ha dato problemi
appena riesco a trovare feurio(quello che ho e' danneggiato e non me lo fa istallare)lo provo
ps non vorrei costringerti a provare e riprovare con cddae,sei gia' stato gentilissimo e ti ringrazio
mackin non è collegato   Rispondi citando
Vecchio 09-04-2001, 00.19.24   #12
mackin
Newbie
 
Registrato: 29-01-2001
Messaggi: 12
mackin promette bene
l'ultima che ho trovato é la 1.12
mackin non è collegato   Rispondi citando
Vecchio 09-04-2001, 00.29.29   #13
fabionapoli
Guest
 
Messaggi: n/a
Ho riprovato con cddae 99 e va tutto bene, il firmware è lo stesso che ho io, l'ultimo.
Prova con Feurio che dovrebbe andare tutto meglio.
A risentirci
Fabio
  Rispondi citando
Vecchio 09-04-2001, 00.33.14   #14
mackin
Newbie
 
Registrato: 29-01-2001
Messaggi: 12
mackin promette bene
Plextor Info Utility V1.08
Copyright (C) 1999-2001 Plextor SA/NV
08 aprile 2001
__________________________________________________ ___________________

Software information
__________________________________________________ ___________________
questo é il risultato del SYSinfo:

Operating system : Windows ME V4.90.3000
ASPI (wnaspi32.dll) : Adaptec ASPI for WIN32 DLL, V1, 0, 0, 0
ASPI (cdral.dll) : n/a
__________________________________________________ ___________________

Hardware information
__________________________________________________ ___________________

Host Adapter: 0 Adapter Type: aic78xx Maximum # Targets: 8
Controller SCSI PCI Adaptec AIC-7850

Driver : Adaptec CHIM Family SCSI miniport (Microsoft Corporation)
File location : C:\WINDOWS\SYSTEM\iosubsys\AIC78XX.MPD
File version : 2.3 (4.10.2001)

ID 3 (A: PLEXTOR CD-ROM PX-40TS V1.12 (S/N:745196)
Read speed: 17-40 X CAV, Jumper Settings: 11011000
Disconnect: yes, Sync Data Transfer: no, Auto Insert Notification: yes
mackin non è collegato   Rispondi citando
Vecchio 09-04-2001, 00.33.55   #15
fabionapoli
Guest
 
Messaggi: n/a
Un'ultima domanda, ma perchè non usi le Plextools?
Sono eccellenti.
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 06.39.30.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.