Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 01-11-2004, 15.51.45   #1
Taita64
Newbie
 
Registrato: 30-12-2001
Messaggi: 41
Taita64 promette bene
Problemi con modem in Widows XP

Ho un modem Conexant che non funziona bene con XP, ho letto in vari siti, tra cui il vostro, che si può migliorare la situazione sostituendo il driver attuale con quello suggerito anche da voi che è: Fujitsu LB RWModem V.90 56K J.
Nella procedura descritta da voi sembra essere compreso già in XP, ma nel mio non c'è, dove lo trovo? Ho già cercato con Google ma senza trovarlo.
Grazie, ciao.
Taita64 non è collegato   Rispondi citando
Vecchio 01-11-2004, 19.55.47   #2
Flying Luka
Gold Member
Top Poster
 
L'avatar di Flying Luka
 
Registrato: 23-07-2001
Loc.: Lodi
Messaggi: 5.651
Flying Luka è nella strada per il successo
Sicuro?

Risorse del computer
Pannello di controllo
Sistema
Hardware
Gestione periferiche
Modem
Selezionate il modem che avete installato e che non funziona
Scegliere Driver
Aggiorna driver
Installa da un elenco o da un percorso specifico
Selezionare Non effettuare la ricerca
Deselezionare Mostra hardware compatibile
Scorrere la lista fino a trovare la dicitura Generic
Quindi scegliere Fujitsu LB RWModem V.90 56K J
___________________________________

L'ignorante parla a vanvera, l'intelligente parla al momento opportuno, il saggio parla solo se è interpellato, il fesso parla sempre!
Flying Luka non è collegato   Rispondi citando
Vecchio 02-11-2004, 21.10.57   #3
Taita64
Newbie
 
Registrato: 30-12-2001
Messaggi: 41
Taita64 promette bene
Si, sono sicuro che non c'è, ho fatto tutto il percorso più volte, (vorrei inserire la finestra che mi appare in questa risposta, ma non so come si fa).
Taita64 non è collegato   Rispondi citando
Vecchio 12-11-2004, 20.02.45   #4
invernomuto
Senior Member
 
L'avatar di invernomuto
 
Registrato: 23-03-2002
Loc.: northern italy
Messaggi: 295
invernomuto promette bene
Ho appena fatto la prova...solo che al riavvio..andando in Gestione Periferiche mi fa vedere il modem con un bel punto esclamativo giallo...e quando lancio la connessione mi dice..'modem non trovato', la periferica potrebbe essere scollegata. Così ho rimesso i suoi driver. Il mio problema è che la connessione zoppica, non si disconnette ma è tutto un andare venire che fa venire il mal di pancia....
___________________________________

Ci hanno insegnato la meraviglia verso la gente che ruba il pane...oggi sappiamo che è un delitto il non rubare quando si ha fame...(F.de Andrè)
Lupo mannaro
invernomuto non è collegato   Rispondi citando
Vecchio 12-11-2004, 20.09.54   #5
Eccomi
Guest
 
Messaggi: n/a
Uè, chi si rivede! Ciao, Inverno! (certo che quest'anno ce ne hai messo di tempo per arrivare, eh?)
Per problemi con i driver, faccio sempre una capatina su www.driverguide.com : Ce n'è per tutti...
In alternativa, se sono disponibili, per Win Xp vanno benissimo i driver di Win 2000...
  Rispondi citando
Vecchio 15-11-2004, 20.18.54   #6
invernomuto
Senior Member
 
L'avatar di invernomuto
 
Registrato: 23-03-2002
Loc.: northern italy
Messaggi: 295
invernomuto promette bene
Ciao amico Here!!!
..beh..meglio tardi che mai...
Sono stato su driverguide...ma sai, secondo me era proprio quel modem difettoso. Come ho risolto..?!? L'ho cambiato con uno usb(anche se non mi piacciono perchè succhiano troppe risorse cpu)...che va come un treno!!
___________________________________

Ci hanno insegnato la meraviglia verso la gente che ruba il pane...oggi sappiamo che è un delitto il non rubare quando si ha fame...(F.de Andrè)
Lupo mannaro
invernomuto non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Di nuovo Alice Gate w2+ problemi connesione IlCicci1983 Internet e Reti locali 0 25-07-2008 05.18.23
Alice Free ADSL e Modem problemi. Prodigio Internet e Reti locali 1 07-06-2006 11.30.30
Problemi con Modem simò@simò Internet e Reti locali 14 17-05-2006 18.27.06
Problemi Connessione via modem 56K glupo9 Internet e Reti locali 3 20-04-2006 23.08.45
Problemi con modem hsp56 Micromodem Taita64 Software applicativo 0 25-09-2003 01.03.01

Orario GMT +2. Ora sono le: 10.45.00.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.