Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 31-10-2004, 15.12.08   #1
hellfire
Newbie
 
Registrato: 10-10-2004
Messaggi: 22
hellfire promette bene
problema avvio explorer

mi succede una cosa strana:
quando avvio il computer, dopo la schermata blu di Win XP che precede la scelta dell'utente (che a me non è richiesta perchè ne ho solo uno) il caricamento mi si rallenta. fin qui nessun grosso problema. poi, però, mi appare lo sfondo del desktop e non carica nient'altro, nè la barra, nè le icone, niente di niente.

allora, per far apparire tutto quello che non appare, apro il Task Manager e chiudo il processo "explorer" per poi riaprirlo. facendo così mi compare tutto e posso lavorare normalmente.

configurazione:
intel p4 2800 MHz
512 Mb Ram
radeon 9200 atlantis
windows xp sp2 aggiornato

sapete dirmi qualcosa?
grazie
hellfire non è collegato   Rispondi citando
Vecchio 02-11-2004, 11.26.40   #2
RNicoletto
Gold Member
Top Poster
 
L'avatar di RNicoletto
 
Registrato: 13-02-2001
Loc.: Forette City
Messaggi: 13.153
RNicoletto promette bene
Eseguire la risoluzione avanzata dei problemi durante l'avvio parziale di Windows XP

Un po' lungo ma completo ! (Y)
___________________________________

"Society doesn’t need newspapers. What we need is journalism." - Clay Shirky
RNicoletto non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
WinXP Pro SP2 - Problema in avvio di Winlogon ed interfaccia utente msgina.dll gianlucar Windows 7/Vista/XP/ 2003 2 09-01-2007 14.39.58
problema icone desktop e barra applicazioni avvio manuelgaribaldi Windows 7/Vista/XP/ 2003 9 25-11-2006 14.12.38
Problema Internet Explorer paoca Internet e Reti locali 0 10-07-2005 09.45.57
Problema con iternet explorer attilioschipani Software applicativo 2 11-10-2004 12.36.55
Problema avvio Win98 e hd. stevecase Windows 9x/Me/NT4/2000 2 14-11-2003 14.01.11

Orario GMT +2. Ora sono le: 10.42.10.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.