Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 11-10-2004, 03.11.08   #1
tcianca
Senior Member
 
L'avatar di tcianca
 
Registrato: 09-10-2001
Loc.: Roma
Messaggi: 250
tcianca promette bene
IMPOSSIBILE AVVIARE DEFRAG !!

Non riesco piu' a deframmentare i miei dischi.
Quando avvio l'utility microsoft mi compare il messaggio

"IMPOSSIBILE AVVIRE L'UTILITA' DI DEFRAMMENTAZIONE DISCHI"

Da quale servizio dipende ??

Come risolvo ??

Grazie
___________________________________

PIV 2.4C@3400(283x12) vcc 1.75 * Asus P4c800Deluxe * Dissy Tt Spark7 * 2x256 A-Data PC3200@454 2-2-3-6 vdim 2,85 * Ali Tt 420W * ATI 9800Pro@ 442-358 * 1 WD Raptor 74 Gb + 1 Seagate s.ata 160 Gb 7200 *Sb Audigy2 * DVD-R Pioneer 107D * Creative 6700 6.1 * 19'' SONY E-450
tcianca non è collegato   Rispondi citando
Vecchio 11-10-2004, 10.14.32   #2
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.865
cippico è nella strada per il successo
qualcosa tipo servizi DCOM...

putroppo qui non ho xp...e non mi ricordo il nome esatto del servizio da attivare...mi e´ capitata una cosa simile dopo che ho installato sp 2...praticamente il servizio in questione era in manuale e con sp 1 potevo utilizzare il defrag di xp...con il sp 2 invece lo stesso servizio deve essere in automatico,quindi avviato...

ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[errore] Impossibile avviare il servizio Registro Eventi Alexander_22 Windows 7/Vista/XP/ 2003 22 06-07-2013 17.00.30
Impossibile avviare windows a causa di un problema di configurazione hardware del.... Funky11 Windows 7/Vista/XP/ 2003 1 10-10-2007 22.32.19
Cluster danneggiati??? icsson Windows 7/Vista/XP/ 2003 20 10-05-2005 19.12.33
Impossibile avviare regedit unomichisiada Windows 7/Vista/XP/ 2003 5 30-09-2004 23.28.21
Hard disk esterno su xp pro - Codice 10 - Impossibile avviare la periferica ororo Hardware e Overclock 3 13-05-2004 22.08.00

Orario GMT +2. Ora sono le: 19.57.37.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.