Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 18-05-2004, 19.50.05   #1
crazy.cat
Gold Member
Top Poster
 
L'avatar di crazy.cat
 
Registrato: 20-08-2002
Loc.: Mestre
Messaggi: 3.563
crazy.cat promette bene
Sistema operativo mancante solo con il reset

Cerco aiuto per Tamash il cui pc ha deciso di non vedere più il sw solo quando viene resettato, se si spegne e riaccende funziona bene.
Già provato con 2 hd su ide 1, cambio dei flat, reinstallazione con grossi problemi (blocchi vari e cose strane) di xp e 2000 formattando da zero.
C'è qualche altra idea o prova, prima di dichiarare che la scheda madre ha problemi.
Grazie a chi riuscirà ad aiutarlo.
___________________________________

Solo gli operai sanno quanto vale il tempo; se lo fanno sempre pagare.
crazy.cat non è collegato   Rispondi citando
Vecchio 18-05-2004, 21.17.38   #2
Mj
Senior Member
 
L'avatar di Mj
 
Registrato: 03-11-2000
Loc.: Brescia
Messaggi: 377
Mj promette bene
Provato a partire con console di ripristino e dare un fixboot e fixmbr?
___________________________________

Ciao ciao
[Mj]
Mj non è collegato   Rispondi citando
Vecchio 18-05-2004, 21.29.44   #3
davlak
Guest
 
Messaggi: n/a
un banco RAM probabilmente.
  Rispondi citando
Vecchio 18-05-2004, 22.44.44   #4
nemesis
Hero Member
 
L'avatar di nemesis
 
Registrato: 16-01-2002
Loc.: Mantova
Messaggi: 1.436
nemesis promette bene
anche io suggerisco le ram!
___________________________________

-p4 775 3.4-corsair ddr2 1gb-nvidia 6600-nec3520-dvd-enermax-e thermaltake shark black!
nemesis non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problemi nell'avvio di qualsiasi sistema operativo valeriotta83 Windows 7/Vista/XP/ 2003 1 15-02-2008 13.50.18
[Outlook Express] Salvare tutte le impostazioni senza accedere al Sistema Operativo userwin Office suite 0 01-02-2008 19.51.55
[Win XP] Installazione sistema operativo con partizioni patrik.b Windows 7/Vista/XP/ 2003 0 19-01-2007 18.39.55
Internet Explorer 7.0 ß2 Gervy Archivio News Software 31 03-05-2006 12.50.05
Che SO mi consigliate ??? srmmar Windows 9x/Me/NT4/2000 21 15-02-2004 23.23.32

Orario GMT +2. Ora sono le: 05.10.30.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.