Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 04-10-2003, 02.25.31   #1
ziopazzo
Hero Member
 
L'avatar di ziopazzo
 
Registrato: 21-05-2003
Loc.: olive, uva, vino (TP)
Messaggi: 770
ziopazzo promette bene
3 Con Hub

ho reinstallato su due pc con virus opaserv il Win me.

Ho riconfigurato la rete, ma funziona solo su due.

Il terzo non mi riconosce gli altri, e poi cosa strana la luce verde di sopra della scheda di rete lampeggia sempre e anche quella del HUB corrispondente a quel pc.

Cosa puo essere?
ziopazzo non è collegato   Rispondi citando
Vecchio 04-10-2003, 10.10.31   #2
mastertre
Junior Member
 
Registrato: 01-01-2001
Messaggi: 93
mastertre promette bene
puoi dire la distanza tra l'hub (CAVO) ed il 3 pc , e nel caso usassi un cavo di collegameto se se è plug-in plug-in oppure se è plug-in dalla parte dell' hub e e presa di rete dalla parte PC

Normalmente questi problemi nei nostri impianti si verificano con i portatili quando tra il pc e l'hub o la presa di rete sono lontani.

.........dando per scontato che i collegamenti e cavi siano buoni
mastertre non è collegato   Rispondi citando
Vecchio 04-10-2003, 10.52.49   #3
ziopazzo
Hero Member
 
L'avatar di ziopazzo
 
Registrato: 21-05-2003
Loc.: olive, uva, vino (TP)
Messaggi: 770
ziopazzo promette bene
come faccio a fare funzionare il terzo pc?
ziopazzo non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 03.14.10.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.