Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Linux e altri Sistemi Operativi

Notices

Rispondi
 
Strumenti discussione
Vecchio 30-05-2003, 15.45.35   #1
Facade
Guest
 
Messaggi: n/a
Problema con Knoppix 3.2

Salve quando compare la schermata principale per inserire i codici, per impostare la lingua metto lang?it, Il problema che non riesco a trovare il tasto "=", qualcuno sa dove è

Ultima modifica di Facade : 30-05-2003 alle ore 15.54.07
  Rispondi citando
Vecchio 30-05-2003, 15.55.53   #2
wolverin
Hero Member
 
L'avatar di wolverin
 
Registrato: 19-02-2002
Messaggi: 862
wolverin promette bene
In questi casi provo tutti i tasti con i caratteri speciali e punteggiatura, lo so che non è un modo scientifico e da manuale, ma ho sempre risolto.


ciao
___________________________________

Cittadini........

Fatti non pugnette!!!
wolverin non è collegato   Rispondi citando
Vecchio 30-05-2003, 16.05.38   #3
JMass
WT Schwarze Löwe
 
L'avatar di JMass
 
Registrato: 27-07-2000
Loc.: Tergeste-VRBS-Fidelissima
Messaggi: 1.390
JMass promette bene
Ma le leggi le risposte?
http://windows.zdnet.it/forum/showth...0&pagenumber=2
___________________________________

"Perchè tanto odio?" (Edika)
"They who dream by day are cognizant of many things which escape those who dream only by night." (E. A. Poe)
Strive to Survive Causing Least Suffering Possible
JMass non è collegato   Rispondi citando
Vecchio 30-05-2003, 16.51.56   #4
Marko
Gold Member
Top Poster
 
L'avatar di Marko
 
Registrato: 05-07-2000
Loc.: Area 51 - Dreamland
Messaggi: 3.921
Marko promette bene
Facade, invece di aprire nuovi thread, rispondi a queli già aperti se no si crea solamente confusione.
___________________________________

Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.3) Gecko/20041001 Firefox/0.10 (bangbang023) O2 - GAL7 - SSE2 Optimized
Marko non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema internet explorer lentissimo filo_2k Internet e Reti locali 18 07-01-2008 08.24.20
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 06.40.31
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 10.44.47
Problema con la masterizzazione... la colpa è della Audigy!!! Qualche idea??? LaBrie Windows 7/Vista/XP/ 2003 13 31-01-2004 14.28.25
Problema di lentezza ma solo certi momenti Marko Windows 7/Vista/XP/ 2003 3 12-09-2003 15.01.19

Orario GMT +2. Ora sono le: 10.04.56.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.