Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 28-02-2003, 00.05.07   #1
tsubasa
Hero Member
 
L'avatar di tsubasa
 
Registrato: 29-06-2002
Loc.: Salerno
Messaggi: 1.112
tsubasa promette bene
Problema nella chiusura di XP

Perchè quando chiudo o metto in standby l'XP h.e. il pc non si chiude immediatamente, ma chiude solo le applicazione che ho attive nella barra delle applicazioni?

Dopo sono costretto a ripetere l'operazione per poterlo appunto chiudere o metterein stanby...come mai?

e dire che ho anche messo l'SP1...
___________________________________

tsubasa non è collegato   Rispondi citando
Vecchio 28-02-2003, 11.27.56   #2
Fumetto
Newbie
 
Registrato: 17-12-2002
Loc.: Verona
Messaggi: 11
Fumetto promette bene
La risposta non so dartela, ma da quando ho installato il SP1 io ho notato rallentamenti del 30-40% nel funzionamento. Alla faccia dell'aggiornamento...
Fumetto non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema nella visualizzazione di un sito reaper Internet e Reti locali 3 04-09-2008 12.53.39
problema con Generic Host Process popi86 Internet e Reti locali 5 28-07-2008 09.44.36
problema nella 2° attivazione fabry Windows 7/Vista/XP/ 2003 9 21-02-2005 20.47.41
Problema Masterizzatore Capitano ^n3m0^ Hardware e Overclock 0 29-12-2004 10.40.10
problema spyware: mi si aprono 2 pagine di ie dopo inserimento url nella barra indiri linfen Windows 7/Vista/XP/ 2003 1 17-12-2004 17.13.25

Orario GMT +2. Ora sono le: 20.51.50.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.