Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 13-01-2003, 23.43.55   #1
bimbosta
Newbie
 
Registrato: 14-12-2001
Loc.: Le
Messaggi: 29
bimbosta promette bene
problema: ati 7200

ciao raga ho una sti 7200 con l'uscita s-video, ho provato ad attaccare il mio televisore con un adattatore s-video-->RCA e RCA-->scart ma non rieco a visualizzare nulla a partire dal boot, purtroppo il cavetto originale non ce l'ho perchè l'ho comprata usata, sapreste dirmi la possibile soluzione perchè io ho gettato la spugna su questo problema ,grazie
bimbosta non è collegato   Rispondi citando
Vecchio 14-01-2003, 00.24.51   #2
succhione
Gold Member
Top Poster
 
L'avatar di succhione
 
Registrato: 16-07-2001
Loc.: BARI Beach
Messaggi: 3.549
succhione promette bene
..ciao Bim...
..hai già abilitato la funzione dual monitor..( installato i driver )..e cercato sul TV il canale sul quale visualizzare il desktop...?!
___________________________________

sommelier di emozioni
succhione non è collegato   Rispondi citando
Vecchio 14-01-2003, 15.28.35   #3
bimbosta
Newbie
 
Registrato: 14-12-2001
Loc.: Le
Messaggi: 29
bimbosta promette bene
ho installato i driver, gli ultimi che ho trovato sul sito per winxp insieme al pannello di controllo; la tv era posizionata sul canale AV ma niente non riesco a visualizzare un bel niente. Ma l'uscita deve essere attivata tramite bios o tramite altra maniera?
bimbosta non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema con i segnali acustici shadowDK Windows 7/Vista/XP/ 2003 3 21-03-2008 11.01.01
problema con scheda grafica ati...help!!!! matteoart Hardware e Overclock 24 13-02-2008 21.08.59
problema internet explorer lentissimo filo_2k Internet e Reti locali 18 07-01-2008 09.24.20
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 07.40.31
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 11.44.47

Orario GMT +2. Ora sono le: 11.55.00.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.