Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 31-08-2002, 01.14.48   #1
kartman
Junior Member
 
Registrato: 16-05-2002
Loc.: CR
Messaggi: 86
kartman promette bene
Il modem Invisibile

Sentite questa:h un modem esterno,se accendo il PC e poi il modem,questo non riconosciuto( non appare nella lista Gestione Periferiche) e non funziona il collegamento a internet.Se invece accendo prima il modem e poi il PC tutto ok ( presente in Gestione Periferiche e funziona! normale???????Non Dovrebbe funzionare anche se lo accendo dopo il PC?
kartman non  collegato   Rispondi citando
Vecchio 31-08-2002, 01.30.59   #2
madorg
Junior Member
 
Registrato: 14-05-2000
Messaggi: 75
madorg promette bene
E' Xp che funziona cos, la sua procedura
madorg non  collegato   Rispondi citando
Vecchio 31-08-2002, 16.32.33   #3
aircalo
Newbie
 
Registrato: 20-06-2002
Messaggi: 13
aircalo promette bene
Confermo...

anche nel mio pc con WinXp Pro succede la stessa cosa...
Quando avevo win 98 invece se accendevo prima il modem stentava a riconoscermelo... valli a capire...
Ciao Calo'
aircalo non  collegato   Rispondi citando
Vecchio 31-08-2002, 23.16.56   #4
ekerazha
Guest
 
Messaggi: n/a
Succede anche con Windows 2000, basta andare su Pannello di Controllo > Sistema e nel Gestione Periferiche fai "Rileva modifiche hardware", cos' anche se quando hai avviato windows avevi il modem spento, cos' facendo te lo rileva senza dover per foprza riavviare...
  Rispondi citando
Vecchio 21-09-2002, 18.59.44   #5
tiny
Junior Member
 
Registrato: 12-11-2001
Loc.: napoli
Messaggi: 115
tiny promette bene
Ma stranamente se si installa un'altro modem anche sulla seconda porta all'avvio il sistema ti vede il modem perfettamente funzionante mentre l'altro nascosto , ovviamente quest'ultimo v disattivato!!
___________________________________

telsa
tiny non  collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
Il codice HTML OFF

Vai al forum

Orario GMT +2. Ora sono le: 22.42.30.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright Jelsoft Enterprises Limited.