Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 28-08-2002, 18.04.48   #1
`SpiderZX
Senior Member
 
L'avatar di `SpiderZX
 
Registrato: 25-08-2002
Loc.: Trieste
Messaggi: 217
`SpiderZX promette bene
bug di millennium??

Allora per alcuni puo' essere una domanda banale, per me e' di vitale importanza pero'....dunque ...ho dato al mio sistema operativo trattasi di millenium originale ,un nuovo utente e poi gli ho dato una password, fino a qua' tutto bene millennium a copiato le cartelle che utilizzo tutto a posto, in un secondo tempo volevo eliminare questo nuovo utente me lo cancella momentaneamente , al riavvio lo ristabilisce come mai?
`SpiderZX non è collegato   Rispondi citando
Vecchio 28-08-2002, 18.33.38   #2
succhione
Gold Member
Top Poster
 
L'avatar di succhione
 
Registrato: 16-07-2001
Loc.: BARI Beach
Messaggi: 3.549
succhione promette bene
ciao...
come lo hai cancellato ?
___________________________________

sommelier di emozioni
succhione non è collegato   Rispondi citando
Vecchio 29-08-2002, 01.20.16   #3
`SpiderZX
Senior Member
 
L'avatar di `SpiderZX
 
Registrato: 25-08-2002
Loc.: Trieste
Messaggi: 217
`SpiderZX promette bene
non lo cancellato, e' ancora li'
`SpiderZX non è collegato   Rispondi citando
Vecchio 29-08-2002, 08.52.20   #4
succhione
Gold Member
Top Poster
 
L'avatar di succhione
 
Registrato: 16-07-2001
Loc.: BARI Beach
Messaggi: 3.549
succhione promette bene
.....se è ancora lì, probabilmente non è stato mai cancellato....
nella cartella c:\windows\profiles\ ...ci sono le inf. dei profili...controlla se effettivamente sono intatte.
(Per inserire modificare cancellare utenti, basta utilizzare il comando Utenti dal Pannello di Controllo...)

.....ammeno chè, non si sia creato involontariamente il "non utente" cioe' quando si preme ESC alla richiesta della password, oppure ancora, un utente potrebbe inserire il proprio nome e creare cosi' un nuovo utente.......insomma controlla bene nei profili ed accertati che non vi siano più utenti.....
___________________________________

sommelier di emozioni
succhione non è collegato   Rispondi citando
Vecchio 29-08-2002, 17.31.57   #5
`SpiderZX
Senior Member
 
L'avatar di `SpiderZX
 
Registrato: 25-08-2002
Loc.: Trieste
Messaggi: 217
`SpiderZX promette bene
Allora ....nella cartella c:\windows\profiles\esistono due user uno sono io l'altro e' della mia mogliettina ...il problema c'e perche' volendo cancellare un user non riesco ,perche' il sistema lo ristabilisce in maniera automatica, c'e' anche un altro problema le varie password che ti chiede all'avvia di windows se non le metti lui ti mette di default pero' al momento che vuoi cancellarle anche da li' non si riesce
*nb .non ci file *.inf ma solo user.* volendo cancellarli ...e' un po' azzardato.
`SpiderZX non è collegato   Rispondi citando
Vecchio 30-08-2002, 01.45.06   #6
succhione
Gold Member
Top Poster
 
L'avatar di succhione
 
Registrato: 16-07-2001
Loc.: BARI Beach
Messaggi: 3.549
succhione promette bene
....per le passw.....cerca e cancella i files con estensione .pwl
___________________________________

sommelier di emozioni
succhione non è collegato   Rispondi citando
Vecchio 30-08-2002, 02.11.58   #7
Nemo
The Eretic
 
L'avatar di Nemo
 
Registrato: 06-12-2000
Messaggi: 1.306
Nemo promette bene
Ma fosse attivato il servizio di System Restore?....
___________________________________

Sono ancora qui perchè avevo talmente tanti filtri in posta che quando God@heaven.org mi chiamò non ne seppi nulla...
The Tecnology: http://www.vsource.org/VFR-RVF_files...ures_NR750.htm
SBRAAA SBRAAAA SBRAAAAAAAA°°
Nemo non è collegato   Rispondi citando
Vecchio 30-08-2002, 03.22.02   #8
`SpiderZX
Senior Member
 
L'avatar di `SpiderZX
 
Registrato: 25-08-2002
Loc.: Trieste
Messaggi: 217
`SpiderZX promette bene
ma nooo ...in effetti il mio pc e' un po' incasinato, quando devo disinstallare qualcosa mi tocca fare i conti con un milione di programmi che mi bastonano, chiedevo solo ...se era un bug di millennium oppure non era noto a nessuno cmq grazie per il vostro aiuto .....devo stare attento una prossima volta lo faro' ...grazie di nuovo
`SpiderZX non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 05.28.24.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.