Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Software > Programmazione

Notices

Rispondi
 
Strumenti discussione
Vecchio 28-05-2002, 15.32.00   #1
nio.lion
Junior Member
 
Registrato: 11-04-2002
Loc.: BOLOGNA
Messaggi: 97
nio.lion promette bene
Scusate Ma Sono Alle Prime Armi E...

STO CERCANDO DI CREARE UN SITOMA MI SONO TROVATO DAVANTI AD UN PROBLEMA: NEL SITO CI SONO DEI VIDEO(*.MPEG; *.AVI E ALTRI...) MA SE LI FACCIO CARICARE TRAMITE LINK L'AUDIO SPARISCE E NON CAPISCO BENE PERCHE'...
DA NOTARE CHE IL COMANDO CHE USO E'ES: <EMBED src="1.mpeg"width=100% HEIGHT=100% autoplay="FALSE" /> E SOTTO VOLEVO METTERE UN <A HREF=2.MPEG>SEGUENTE</A>)
CLICCANDO PLAY SUL PRIMO TUTTO OK,MA QUANDO CARICO IL SECONDO L'AUDIO SPARISCE...QUALCUNO MI POTREBBE SPIEGARE SE SBAGLIO E DOVE? RINGRAZIO IN ANTICIPO...
nio.lion non è collegato   Rispondi citando
Vecchio 30-05-2002, 10.31.37   #2
P8257 WebMaster
Gold Member
 
Registrato: 07-01-2002
Loc.: Milano
Messaggi: 2.863
P8257 WebMaster promette bene
Dove si apre il secondo?
Sulla stessa finestra? Su una finestra separata?

La sessione del primo video viene chiusa quando il secondo viene attivato?

E' possibile che qualche sessione del player (molto probabilmente la prima) continui a tenere occupata la scheda audio.

Bye

P.S.: perché URLI??
P8257 WebMaster non è collegato   Rispondi citando
Vecchio 03-06-2002, 01.01.50   #3
nio.lion
Junior Member
 
Registrato: 11-04-2002
Loc.: BOLOGNA
Messaggi: 97
nio.lion promette bene
TUTTO A POSTO...

HO RISOLTO, GRAZIE COMUNQUE CIAAAAOOO
nio.lion non è collegato   Rispondi citando
Vecchio 04-06-2002, 13.02.50   #4
DavideDave
Non ci cite niente?
Top Poster
 
L'avatar di DavideDave
 
Registrato: 19-03-2001
Loc.: MilanoRossoNera
Messaggi: 4.095
DavideDave promette bene
Nio è un pò che ti leggo in giro per il forum.... non URLARE per piacere!!!

Scrivi in minuscolo

Ciao
___________________________________

Vuoi il link del programma che ti ho appena consigliato? Clicca qui
Vuoi sapere il perchè del mio sotto-nick? Premi ALT-F4
..::LaMiaConfigurazione::..
DavideDave non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 11.11.02.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.