Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 28-05-2002, 12.16.01   #1
anno
Hero Member
 
L'avatar di anno
 
Registrato: 23-06-2001
Messaggi: 500
anno promette bene
W98 accesso lento x INTERNET

Ho una linea ISDN ed ho notato che con XP ed explorer 6 l'accesso è immediato mentre W98 (in un secondo PC) + internet explorer 55 richiede 5-6 secondi per l'ingresso.

Sapete quale potrebbe essere la soluzione?
anno non è collegato   Rispondi citando
Vecchio 29-05-2002, 00.23.42   #2
Nemo
The Eretic
 
L'avatar di Nemo
 
Registrato: 06-12-2000
Messaggi: 1.306
Nemo promette bene
Disabilitare l'accesso alla rete dai protocolli di rete?
___________________________________

Sono ancora qui perchè avevo talmente tanti filtri in posta che quando God@heaven.org mi chiamò non ne seppi nulla...
The Tecnology: http://www.vsource.org/VFR-RVF_files...ures_NR750.htm
SBRAAA SBRAAAA SBRAAAAAAAA°°
Nemo non è collegato   Rispondi citando
Vecchio 29-05-2002, 00.39.46   #3
anno
Hero Member
 
L'avatar di anno
 
Registrato: 23-06-2001
Messaggi: 500
anno promette bene
Come?
anno non è collegato   Rispondi citando
Vecchio 29-05-2002, 00.45.55   #4
Nemo
The Eretic
 
L'avatar di Nemo
 
Registrato: 06-12-2000
Messaggi: 1.306
Nemo promette bene
mumble mumble... se non ricordo male sul 98 si toglie dalle proprietà della connessione... o era tramite pannello di controllo / rete..
Credo la prima
___________________________________

Sono ancora qui perchè avevo talmente tanti filtri in posta che quando God@heaven.org mi chiamò non ne seppi nulla...
The Tecnology: http://www.vsource.org/VFR-RVF_files...ures_NR750.htm
SBRAAA SBRAAAA SBRAAAAAAAA°°
Nemo non è collegato   Rispondi citando
Vecchio 29-05-2002, 01.05.35   #5
anno
Hero Member
 
L'avatar di anno
 
Registrato: 23-06-2001
Messaggi: 500
anno promette bene
Non so se ti riferisci a TIPI DI SERVER.

So bene che fra i protocolli di rete deve rimanere solo il TCP e devo eliminare i NETBEUI e IPX , ma l'accesso è sempre lento eppure questo stesso PC, con il w98 era velocissimo e le SPIE non ci sono.

Intendevi comunque questa soluzione?
anno non è collegato   Rispondi citando
Vecchio 29-05-2002, 01.13.52   #6
Nemo
The Eretic
 
L'avatar di Nemo
 
Registrato: 06-12-2000
Messaggi: 1.306
Nemo promette bene
Non mi è chiara una cosa prima dici che
Quota:
mentre W98 (in un secondo PC) + internet explorer 55 richiede 5-6 secondi per l'ingresso.
e poi
Quota:
eppure questo stesso PC, con il w98 era velocissimo e le SPIE non ci sono.
Da quello che ho capito io il rallentamento lo hai col 98 dopo la verifica della password giusto?
In questo caso nella maschera di connessione compare la dicitura "accesso alla rete in corso", ora dato che come tu hai scritto hai disabilitato i protocolli netbui e ipx questo passaggio lo puoi evitare, (presumo che usi la connessione automatica) ora non ricordo di preciso dove devi togliere questa spunta ma visto che è una procedura sw la troverai solamente o nelle impostazioni della connessione o come seconda scelta nelle impostazione della rete (controlla le proprietà del tcp/ip)
.....
___________________________________

Sono ancora qui perchè avevo talmente tanti filtri in posta che quando God@heaven.org mi chiamò non ne seppi nulla...
The Tecnology: http://www.vsource.org/VFR-RVF_files...ures_NR750.htm
SBRAAA SBRAAAA SBRAAAAAAAA°°
Nemo non è collegato   Rispondi citando
Vecchio 29-05-2002, 01.29.44   #7
anno
Hero Member
 
L'avatar di anno
 
Registrato: 23-06-2001
Messaggi: 500
anno promette bene
Praticamente questo stesso computer con queste stesse periferiche e sistema operativo (w98) entrava su internet
alla velocità della luce (ISDN), poi ho reistallato tutto e mi sembra di entrare su internet con un analogico.

Mi sembra che cambiai , cose banali tipo il PREFISSO, IMPOSTAZIONE LOCALE boh........... non ricordo.

ACC.............. si è fatto tardi.

Ci frugo domani, comunque sei stato GENTILISSIMO.

Ciao e grazie.
anno non è collegato   Rispondi citando
Vecchio 29-05-2002, 02.07.05   #8
Nemo
The Eretic
 
L'avatar di Nemo
 
Registrato: 06-12-2000
Messaggi: 1.306
Nemo promette bene
Nella maschera di configurazione nr. tel. metti prefisso e nr. direttamente, senza "." "," etc.
Stay tuned
___________________________________

Sono ancora qui perchè avevo talmente tanti filtri in posta che quando God@heaven.org mi chiamò non ne seppi nulla...
The Tecnology: http://www.vsource.org/VFR-RVF_files...ures_NR750.htm
SBRAAA SBRAAAA SBRAAAAAAAA°°
Nemo non è collegato   Rispondi citando
Vecchio 31-05-2002, 11.36.20   #9
anno
Hero Member
 
L'avatar di anno
 
Registrato: 23-06-2001
Messaggi: 500
anno promette bene
TROVATO.

Aggiornando con Explorer 6 ho migliorato le prestazioni di accesso diciamo del 20%.

Ma la chicca che migliora di un altro 50% è questa.

Su Proprieta Internet - Impostazioni - Proprieta - Tipi di server oltre che disattivare NETBUI - IPX si deve disattivare anche ACCEDI ALLA RETE .

Tutto questo con una linea ISDN.



anno non è collegato   Rispondi citando
Vecchio 31-05-2002, 19.40.58   #10
Nemo
The Eretic
 
L'avatar di Nemo
 
Registrato: 06-12-2000
Messaggi: 1.306
Nemo promette bene
Quota:
Originariamente inviato da anno
Su Proprieta Internet - Impostazioni - Proprieta - Tipi di server oltre che disattivare NETBUI - IPX si deve disattivare anche ACCEDI ALLA RETE .
e sparisce "accesso alla rete" in fase post login
___________________________________

Sono ancora qui perchè avevo talmente tanti filtri in posta che quando God@heaven.org mi chiamò non ne seppi nulla...
The Tecnology: http://www.vsource.org/VFR-RVF_files...ures_NR750.htm
SBRAAA SBRAAAA SBRAAAAAAAA°°
Nemo non è collegato   Rispondi citando
Vecchio 01-06-2002, 01.54.36   #11
anno
Hero Member
 
L'avatar di anno
 
Registrato: 23-06-2001
Messaggi: 500
anno promette bene
anno non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 12.38.52.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.