Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 27-11-2000, 12.35.47   #1
eneal
Junior Member
 
Registrato: 10-05-2000
Messaggi: 70
eneal promette bene
Parlo di Win ME, installo i driver aggiornati della sceda audio, (per inciso quelli corretti ed aggiornati), e nessu conflitto tra periferiche o risorse.
Ma nel pannello di controllo dell'icona "multimedia" neanche la piu smarrita traccia. Mi sono perso qualcosa???
eneal non è collegato   Rispondi citando
Vecchio 27-11-2000, 13.15.01   #2
Mj
Senior Member
 
L'avatar di Mj
 
Registrato: 03-11-2000
Loc.: Brescia
Messaggi: 377
Mj promette bene
se non vede la scheda audio il computer, è impossibile che suoni...
Prova a cambiarla di slot.
___________________________________

Ciao ciao
[Mj]
Mj non è collegato   Rispondi citando
Vecchio 27-11-2000, 13.15.48   #3
Mj
Senior Member
 
L'avatar di Mj
 
Registrato: 03-11-2000
Loc.: Brescia
Messaggi: 377
Mj promette bene
Forse ho capito male, ma i componenti multimediali nell'installazione applicazioni, componenti di windows, sono installati?
___________________________________

Ciao ciao
[Mj]
Mj non è collegato   Rispondi citando
Vecchio 27-11-2000, 13.44.25   #4
eneal
Junior Member
 
Registrato: 10-05-2000
Messaggi: 70
eneal promette bene
Driver installati in un secondo momento rispetto all'installazione di windows, rilevati correttamente, compaiono correttamente installati ovunque ma niente suoni!

Rimedio: Reinstallo Win Me sopra se stesso (lo fa come aggiornamento di un vecchio sistema operativo, tanto che mi chiede se voglio fare un bel backuppone!) risultato tutto rimane invariato (configurazioni varie, settaggi, etc), ma alla fine la scheda audio finelmante si fa sentire!

Grazie comunque dell'interessamento! Al prossimo bug!
eneal non è collegato   Rispondi citando
Vecchio 27-11-2000, 15.15.47   #5
The Saint
WT Valar
Top Poster
 
L'avatar di The Saint
 
Registrato: 09-05-2000
Loc.: Roma
Messaggi: 10.867
The Saint promette bene
Quota:
Originally posted by eneal
nel pannello di controllo dell'icona "multimedia" neanche la piu smarrita traccia.
In WinME non c'è +, è stata sostituita dll'icona "Suoni e multimedia".
cIAo!
___________________________________

"Coloro che sognano di giorno conoscono cose che sfuggono a chi sogna soltanto di notte." (E.A. Poe)
The Saint non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 04.42.26.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.