Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Software > Programmazione

Notices

Rispondi
 
Strumenti discussione
Vecchio 17-04-2002, 19.37.53   #1
Fabio29
Newbie
 
Registrato: 17-04-2002
Messaggi: 5
Fabio29 promette bene
Fortran Power station

anzitutto ciao a tutti!

ho un problema con il "Fortran Power Station" sotto Xp (ma anche su NT è la stessa cosa)... la versione è dichiarata compatibile con NT, ma quando faccio il debug non funziona...

in particolare non mi permette di eseguire il debug "run to cursor" ossia non mi permette di eseguire il codice fino al punto in cui posiziono il cursore.... esce e mi dà il seguente errore: "preloaded symbols may not match"

qualcuno sa aiutarmi?



grazie per l'attenzione!

Ultima modifica di Fabio29 : 19-04-2002 alle ore 11.57.45
Fabio29 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 15.12.35.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.