Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 03-11-2009, 23.58.42   #1
yag[YOG]
Hero Member
 
Registrato: 02-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
xp- sistema mal messo (sqlserver, winupdate, net)

salve ho un sistema win xp un pò incasinato mi aiutate a sistermarlo ?

son partito con un botto che nn andava ora ci navigo e lo so

-prima
--nn installava office ora si
--nn installava msn ora si

ora mi da errore sql server 2005 aggiornamento lo fa sempre in contiunuazione
poi ho letto il log e mi scrive

Failed to load the Wizard UI. There is either a problem with .Net framework installation or it is not installed. : -2147221164
Message displayed to user
È stato rilevato un problema nell'installazione di .Net Framework. Impossibile continuare l'installazione. Microsoft .Net Framework 2.0 non è installato nel sistema o è danneggiato.


come posso risolvere ?

r.
yag[YOG] non è collegato   Rispondi citando
Vecchio 05-11-2009, 10.53.10   #2
P8257 WebMaster
Gold Member
 
Registrato: 07-01-2002
Loc.: Milano
Messaggi: 2.863
P8257 WebMaster promette bene
Scarica e reinstalla microsoft .net framework 2.0
Probabilmente l'installazione è danneggiata
P8257 WebMaster non è collegato   Rispondi citando
Vecchio 06-11-2009, 00.30.11   #3
yag[YOG]
Hero Member
 
Registrato: 02-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
ciao...
Ho provato ma non ve verso, ho pure provato usando quel tool per rimuovere le info sul framework sembra bloccarsi non da nessun messaggio ma rimane ore forse giorni ...
e la luce dell'hd rimane spenta... ma la cpu al 100% solo sul framework 2
...
yag[YOG] non è collegato   Rispondi citando
Vecchio 06-11-2009, 17.58.46   #4
yag[YOG]
Hero Member
 
Registrato: 02-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
Dunque ho sistemato un poco di cose...
ora però si blocca su questo aggiornamento...

KB951847
yag[YOG] non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[BSOD] SCHERMATE BLU in Windows P8257 WebMaster Windows 7/Vista/XP/ 2003 260 10-06-2013 21.11.13
[SP]Vendo Scheda Madre Asus P5B PurpleEyes Mercatino Usato 3 05-07-2007 17.40.29
[Vista U.][Trick]Rapporto diagnostica e Performance di sistema real7 Windows 7/Vista/XP/ 2003 0 13-05-2007 23.30.17
Iss Lancera' Presto Un Sistema Di Virus Protection Giorgius Sicurezza&Privacy 0 08-02-2005 14.33.26
Lentezza nell'avvio del sistema cucuz Hardware e Overclock 1 12-12-2004 22.18.20

Orario GMT +2. Ora sono le: 00.55.26.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.