Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 29-11-2008, 11.29.32   #1
yag[YOG]
Hero Member
 
Registrato: 01-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
[xp] sistema instabile

salve

dunque tutto è partito da qui:
Il sistema era lento ma funzionava, lo usavo per collegarmi ad internet
la macchina èun portatile acer con xp-home sp3, per collegarmi usavo una pennina usb

la portavo dal portatile al picci desktop ogni volta che facevo lo spastamento
ho avuto problemi dovevo a volte reinstallare il driver(della pennina)
nella macchina dove lo usavo (la pennina è una usb trust 194631 il codice prodotto)

alche visto i problemi ho deciso di togliere e reinstallare ma rimaneva sempre
l'icona allora ho tolto tutte le voci di registro co windcomm (marca penna)
e bluetoot al riavvio non funziona più niente si avvia solo in modalità provisoria
col prompt in altri modi no.

e se provo col cd di xp si spegni di punto in bianco


Che posso fare ? ora sono riuscito ad accedere dal prompt facendo
start explorer mi apre explore e vedo le cartelle e sto facendo il backup

ce modo di ripristare ? il registro ?
yag[YOG] non è collegato   Rispondi citando
Vecchio 29-11-2008, 11.40.14   #2
Aquax
Gold Member
Top Poster
 
L'avatar di Aquax
 
Registrato: 28-02-2007
Messaggi: 3.085
Aquax promette bene
E' un po' drastica la mia soluzione, ma visto che stai già facendo il backup delle tue cartelle, secondo me ti conviene formattare tutto e reinstallare windows da zero.
___________________________________

« I know I never really treated you right, I've paid the price I'm still paying for it every day »
Aquax non è collegato   Rispondi citando
Vecchio 29-11-2008, 12.18.15   #3
yag[YOG]
Hero Member
 
Registrato: 01-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
miii un altra ?
yag[YOG] non è collegato   Rispondi citando
Vecchio 29-11-2008, 12.46.53   #4
roby89
Hero Member
 
L'avatar di roby89
 
Registrato: 21-07-2006
Loc.: Milano
Messaggi: 653
roby89 promette bene
Prova ad avviare il pc normalmente, e poi dal task manager ad avviare il processo explorer.exe

Succede qualcosa???
roby89 non è collegato   Rispondi citando
Vecchio 29-11-2008, 13.51.48   #5
yag[YOG]
Hero Member
 
Registrato: 01-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
se faccio il ripristino parte ma poi ad un certo punto si spegne!
yag[YOG] non è collegato   Rispondi citando
Vecchio 29-11-2008, 14.26.19   #6
Losko
Forum supporter
 
L'avatar di Losko
 
Registrato: 12-02-2007
Loc.: Un posto qualunque nell'universo
Messaggi: 1.562
Losko promette bene
Ciao yag[YOG],
leggi questo, http://support.microsoft.com/kb/307545/it forse fà al caso tuo.

Ciao
Losko non è collegato   Rispondi citando
Vecchio 29-11-2008, 14.27.40   #7
yag[YOG]
Hero Member
 
Registrato: 01-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
il fatto che si riavvia con la schermata del bios attiva può essere causata dal windows incasinato o driver che hanno combinato casini ? in quale percentuale ?
oppure il problema (Per lo meno quello del riavvio) è dovuto ad altro ?
yag[YOG] non è collegato   Rispondi citando
Vecchio 29-11-2008, 14.39.08   #8
yag[YOG]
Hero Member
 
Registrato: 01-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
mmm si però ... io ho disattivato il riprisitino.. .(
yag[YOG] non è collegato   Rispondi citando
Vecchio 29-11-2008, 15.41.04   #9
yag[YOG]
Hero Member
 
Registrato: 01-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
E' come se va in blocco e si riavvia l fa pure dal bios.... (alt-f10) nn va
il d2d recevery
yag[YOG] non è collegato   Rispondi citando
Vecchio 04-12-2008, 13.31.20   #10
yag[YOG]
Hero Member
 
Registrato: 01-04-2003
Loc.: Sardegna
Messaggi: 685
yag[YOG] promette bene
lo ho collegato alla rete solo non mi fa aggiornare L'installer mi dice:
Codice errore: 0x80070005
ho cercato in rete ed ho fatto la registrazione di alcune dll
ma niente da fare.

Inoltre mi chiedo essiste un programma per disinstallare del tutto un software ho il driver di una pennina bluetooth che sembra un virus non va via nn so che fare
disinstallo ma l'icona rimane oppure se non rimane come infilo la pennina usb
mi ritrova i driver.!

io voglio togliere tutto perchè ora non funziona e non riesco più a installarla! da zero.
yag[YOG] non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[XP] Proprietà sistema magicfly Windows 7/Vista/XP/ 2003 1 03-10-2006 16.25.48
[XP] Come si fa a sapere la data d'installazione del sistema operativo? gutguy Windows 7/Vista/XP/ 2003 9 24-08-2006 10.48.39
[XP] Problema al ripristino configurazione di sistema mao Windows 7/Vista/XP/ 2003 2 14-04-2006 15.22.38
[XP] stranezze nelle cartelle di sistema! P4XP Windows 7/Vista/XP/ 2003 14 31-03-2006 17.23.56
[XP] ripristino conf sistema e dischi removibili massimo729 Windows 7/Vista/XP/ 2003 3 22-03-2006 13.05.04

Orario GMT +2. Ora sono le: 05.05.52.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.