Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 29-01-2008, 19.57.12   #1
Fabiuz
Newbie
 
Registrato: 29-01-2008
Messaggi: 2
Fabiuz promette bene
Schermata blu: WANARP.sys

Salve a tutti; mi chiamo fabio vengo dalla sardegna.

Scusate se ho aperto un ennesimo topic sull'argomento ma ogni topic, quelli che ho visto, erano diversi dal mio caso, oppure non trovavo soluzione.

Allora; è da circa 1 settimana che il computer ad un tratto fa uscire la schermata blu dove dice le solite cose e scrive wanarp.sys.
Riavvio e tutto ok tranne la connessione, risulta connesso ma Firefox mi dice che non lo sono. Ho provato a fare lo scan con Ad Aware per i malware e li ha eliminati/curati tutti, o almeno così mi ha detto.
Ho levato il mio firewall perchè non si avviava più (Sygate personal firewall) e AVG non mi segnala nulla.

Qualcuno mi aiuti, oppure se trova un topic con la risposta uguale alla mia me la linki.

Grazie 10000000 in anticipo.
Fabiuz non è collegato   Rispondi citando
Vecchio 30-01-2008, 10.43.31   #2
RNicoletto
Gold Member
Top Poster
 
L'avatar di RNicoletto
 
Registrato: 13-02-2001
Loc.: Forette City
Messaggi: 13.153
RNicoletto promette bene
UHMMM... sembrerebbe tu sia stato infettato da qualche genere di virus. Prova a fare come ti hanno suggerito qui: usa HijackThis! per eliminare le voci sospette, riavvia e quindi utilizza LSP-fix per sistemare la connessione.
___________________________________

"Society doesn’t need newspapers. What we need is journalism." - Clay Shirky
RNicoletto non è collegato   Rispondi citando
Vecchio 30-01-2008, 11.11.54   #3
Fabiuz
Newbie
 
Registrato: 29-01-2008
Messaggi: 2
Fabiuz promette bene
Grazie della risposta. Questo problema sembra essere risolto.
Fabiuz non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
aiuto schermata blu ranieri55 Windows 7/Vista/XP/ 2003 1 01-10-2008 23.19.11
[Win xp] SChermata nera all'avvio Alph Windows 7/Vista/XP/ 2003 1 15-09-2006 13.50.37
impossibile avviare XP schermata blu spinch Windows 7/Vista/XP/ 2003 2 12-07-2006 22.53.31
Modificare schermata iniziale... cippico Windows 7/Vista/XP/ 2003 5 05-05-2004 10.59.19
Totalmente sparita la schermata di login... XP tetraplegico! exion Windows 7/Vista/XP/ 2003 5 26-11-2003 01.33.38

Orario GMT +2. Ora sono le: 08.57.27.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.