Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 13-12-2007, 20.13.34   #1
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.849
cippico è nella strada per il successo
[XP PRO SP2]problemi lettura webmail(deejay.it)problemi cookies...

da ieri non riesco piu' a leggere la posta(uso maxthon)
serve attivare i cookie...e come sempre lo faccio prima di entrare in pagina posta(deejaymail.it)
immetto nome e psw...entro nella pagina dove vedo i messaggi arrivati(fino a qui non servirebbero i cookies,ci si arriverebbe ugualmente)cliccando su tasto x andare a leggere i msg appare:

Impossibile trovare il cookie, verificare che il proprio browser sia impostato per accettare i cookie e ripetere il login.

Impossibile trovare il cookie, verificare che il proprio browser sia impostato per accettare i cookie e ripetere il login
Per utilizzare il servizio è necessario abilitare i cookie, consultare la documentazione del proprio browser per verificare se sono attivi.

Se il problema persiste provare a rimuovere i cookie ed effettuare nuovamente il tentativo di login.
Consultare la documentazione del proprio browser per effettuare tale operazione.

eppure sono attivati,ho provato ad andare in altri siti che me li richiedono ed entro normalmente(se fossero disabilitati riceverei anche li il msg cookies disabilitati...)

ho provato ad attivare anche activex e a eliminare il file hosts...non si sa mai...
ho anche provato explorer...stesso risultato...

nulla da fare...mentre dal lavoro su win 2000 sp4 e sempre maxthon e configurazioni varie di internet identiche entro normalmente...

sul pc non ho fatto alcuna modifica in questi giorni...il giorno precedente avevo controllato la posta ed era tutto ok...

cosa potra' essere successo?

grazie a tutti e ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .

Ultima modifica di cippico : 14-12-2007 alle ore 08.38.25
cippico non è collegato   Rispondi citando
Vecchio 13-12-2007, 21.05.49   #2
Thor
Il re di bastoni
Top Poster
 
L'avatar di Thor
 
Registrato: 26-04-2001
Loc.: Milàn
Messaggi: 23.413
Thor promette bene
cancella tutto il contenuto della cartella \temporary internet files
___________________________________

Un giorno in cui voleva fare il cattivo, Mister Coniglietto sbirciò oltre la siepe e vide che l'orto del Contadino Fred era pieno di lattuga fresca e verde; Mister Coniglietto, invece, non era pieno di lattuga per niente. E ciò gli parve un'ingiustizia.
Sono un Vampiro! I am a Vampire!
Thor non è collegato   Rispondi citando
Vecchio 14-12-2007, 08.42.28   #3
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.849
cippico è nella strada per il successo
lo faccio sempre...

Quota:
Inviato da Thor
cancella tutto il contenuto della cartella \temporary internet files
a fine connessione...elimino tutti i temporanei...cookies compresi...uso ccleaner e non contento elimino con prg tipo winrar index.dat...

questa cosa mi sta facendo diventare matto...

da casa non posso piu´ leggere email...forse potrei provare un prg tipo outlook...che permetta di configurare pop e smtp...cosi´ aggiro la cosa...ci sono le possibilita´ di farlo,leggevo infatti dal pc del lavoro le opzioni di questa webmail...

magari un prg leggero,free,standalone e italiano...
almeno fin quando non capiro´ cosa impedisce la lettura...

grazie e ciaooo a tutti
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Vecchio 14-12-2007, 09.17.59   #4
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.849
cippico è nella strada per il successo
non si potra´fare...

non vedo possibilita´ x configurare prg o altro in modo che i msg che arrivano a questo indirizzo vengano dirottati o letti in altro modo non esistendo alcun pop o altro...

speravo di poterlo fare da gmail...ma come dicevo la mia webmail puo´ ricevere da altri indirizzi ma non e´ possibile inoltrare o leggere da altri prg o altri account email...

non usano pop...

spero di essermi spiegato bene...

ci sara´ un sistema x leggere la posta...mannaggia...

saro´in ferie x 2 settimane e non avro´ possibilita´ appunto di vedere posta di questa casella...

ancora grazie a tutti e ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Vecchio 14-12-2007, 13.26.05   #5
Alfabeto
Senior Member
 
L'avatar di Alfabeto
 
Registrato: 19-01-2007
Messaggi: 203
Alfabeto promette bene
Prova a controllare antivirus e firewall!
Forse bloccano qualcosa che invece dovrebbe passare!
Prova anche a dare una ochhiata a data e ora del pc.... a volte se non sono a posto creano problemi di questo tipo!
Alfabeto non è collegato   Rispondi citando
Vecchio 14-12-2007, 13.32.57   #6
eproperzi
Senior Member
 
Registrato: 26-02-2007
Messaggi: 241
eproperzi promette bene
in firefox c'e un ' estensione per leggere web mail...webmail notifier
eproperzi non è collegato   Rispondi citando
Vecchio 14-12-2007, 15.13.30   #7
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.849
cippico è nella strada per il successo
guardero´ anche quelli...

ma non credo abbiano a che vedere...oltretutto non ho modificato nulla...cmq non si sa mai...spesso non c´e´ mai nulla di logico in queste cose...

non uso firefox...uso maxthon...ormai sono abituato da anni...

cmq vi terro´ informati in caso di sviluppi...

stasera faro´ un po´ di provette varie...

la cosa strana e´che quel msg appare SOLO se dimentico di attivare i cookies da explorer...una volta attivati solitamente non ci sono piu´ problemi...

il fatto strano e´che i siti(altre webmail) che richiedono x forza i cookies abilitati funzionano senza problemi...avevo pensato ad una sconfigurazione di qualche settaggio...ma lo escludo visto che altri siti funzionano senza problemi...

ci risentiamo...

grazie a tutti e ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Vecchio 14-12-2007, 16.27.37   #8
RNicoletto
Gold Member
Top Poster
 
L'avatar di RNicoletto
 
Registrato: 13-02-2001
Loc.: Forette City
Messaggi: 13.153
RNicoletto promette bene
Quota:
Inviato da cippico
non uso firefox...uso maxthon...ormai sono abituato da anni...
Il consiglio di eproperzi (usare Firefox) serve per verificare:
  1. se è un problema di Trident (motore di rendering di IE usato anche da Maxthon);
  2. se è un problema di altre impostazioni del PC.
Se con Firefox funziona tutto le cause del problema sono da ricercare nelle impostazioni di IE e/o di applicativi che si interfacciano con IE. Se con Firefox non funziona allora è un problema di S.O..
___________________________________

"Society doesn’t need newspapers. What we need is journalism." - Clay Shirky
RNicoletto non è collegato   Rispondi citando
Vecchio 15-12-2007, 01.51.20   #9
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.849
cippico è nella strada per il successo
risoltooo...

grazie ad Alfabeto...

non ci crederete...ma la data non era corretta...

ero pronto a fare provette varie(con libretto di santi accanto x imprecazioni varie...scherzo )

ho fatto un ghost...poi pensavo di provare a sostituire cartelle di maxthon con quelle salvate settimana scorsa...con impostazioni funzionanti...anche se mi sembrava strano potesse quello il problema visto che anche explorer aveva lo stesso problema...
poi avrei messo mano a file hosts e controllato altri filtri e/o filtrini...
infine avrei provato con l' ultimo ghost fatto...

senonche' a ghost creato ho notato che il nome dato era giusto,ma la data esecuzione era della spostato avanti di una settimana...

allora mi e' venuto in mente il suggerimanto del buon Alfabeto...

ho riavviato il pc e ho corretto la data del bios...ad avvio terminato ho subito guardato la data ed era giusta...mi sono connesso e tutto funzionava...

certo che se avessi messo il ghost vecchio il problema continuava a presentarsi...e immagino le imprecazioni...azz...siamo cosi' vicini a natale...

chissa' come si sara' spostata la data...e chissa' perche' una incongruenza di data generava un problema simile...e solo con quella webmail e non con altre e altri siti che x accedere chiedono i cookies attivi...

cmq tutto e' bene quel che finisce bene...

ancora grazie a tutti...sopratutto ad Alfabeto...

ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Vecchio 15-12-2007, 19.14.41   #10
Alfabeto
Senior Member
 
L'avatar di Alfabeto
 
Registrato: 19-01-2007
Messaggi: 203
Alfabeto promette bene
Felice di averti aiutato!

E' capitata anche a me una cosa del genere e quindi ho provato a suggerirti quella che è stata la soluzione che ha funzionato per me!

In parole povere il problema si presenta perchè al momento del login il server manda giù un cookie che attesta che tu sei un utente accreditato. Poi quando cerchi di aprire i messaggi il server controlla quando è stato emesso il cookie del login.... se data/ora sono fuori da un certo intervallo di tolleranza il cookie viene considerato scaduto e quindi per il server tu non ti sei mai loggato.......

Alla proxima

Ultima modifica di Alfabeto : 16-12-2007 alle ore 01.30.33
Alfabeto non è collegato   Rispondi citando
Vecchio 16-12-2007, 12.15.54   #11
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.849
cippico è nella strada per il successo
grandissimo...

Quota:
Inviato da Alfabeto
Felice di averti aiutato!

E' capitata anche a me una cosa del genere e quindi ho provato a suggerirti quella che è stata la soluzione che ha funzionato per me!

In parole povere il problema si presenta perchè al momento del login il server manda giù un cookie che attesta che tu sei un utente accreditato. Poi quando cerchi di aprire i messaggi il server controlla quando è stato emesso il cookie del login.... se data/ora sono fuori da un certo intervallo di tolleranza il cookie viene considerato scaduto e quindi per il server tu non ti sei mai loggato.......

Alla proxima
mi hai risparmiato una serie di stress che non ti immagini neppure...
strano pero' che altre webmail e siti non mi davano lo stesso errore...

ancora grazie e ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Impossibile cambiare lo stato di sola lettura delle cartelle atorninc Windows 7/Vista/XP/ 2003 7 09-08-2007 18.43.07
Una intera cartella improvisamente è diventata di sola lettura!! gutguy Windows 7/Vista/XP/ 2003 3 09-08-2005 22.00.52
Protezione di sola lettura Alice Windows 7/Vista/XP/ 2003 1 23-03-2005 15.11.33
Velocità di lettura DVD breve Masterizzazione Giochi Games 2 23-02-2005 22.00.22
Problema Cookies Pandax Windows 7/Vista/XP/ 2003 6 01-06-2004 11.26.43

Orario GMT +2. Ora sono le: 15.05.37.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.