Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 01-11-2007, 16.46.47   #1
luigib86
Junior Member
 
Registrato: 06-08-2004
Messaggi: 60
luigib86 promette bene
Problema cam su xp ....

Ciao a tutti io ho un notebokk acer aspire 5100 con cam integrata, che a volte funziona e a volte no, io avevo pensato che si fosse rotta ma invece no, a volte appena l'avvio funziona sia con msn e con movie maker, poi se resta un po acceso e riavvio uno di questi programmi non si vede piu si vede tutta verde e a tratti esce l'immagine. ...

Puo essere questione di driver, visto che io il pc non lo toccato ma ho solo chiuso e riavviato il programma e non funzionava piu??

GRazie della risposta
luigib86 non è collegato   Rispondi citando
Vecchio 02-11-2007, 10.35.13   #2
TheAngel
Guest
 
Messaggi: n/a
Ciao! Sì, è probabile sia solo un problema di driver... Prova a scaricare gli ultimi dal sito Acer; altrimenti (ma ne dubito) potrebbe essere un'applicazione che lanci dopo un po' che utilizzi il PC che gli dà particolarmente fastidio...
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema internet explorer lentissimo filo_2k Internet e Reti locali 18 07-01-2008 09.24.20
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 07.40.31
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 11.44.47
Problema con la masterizzazione... la colpa è della Audigy!!! Qualche idea??? LaBrie Windows 7/Vista/XP/ 2003 13 31-01-2004 15.28.25
Problema di lentezza ma solo certi momenti Marko Windows 7/Vista/XP/ 2003 3 12-09-2003 16.01.19

Orario GMT +2. Ora sono le: 14.09.42.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.