Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 24-05-2001, 11.41.59   #1
lucifaro666
Guest
 
Messaggi: n/a
Ragazzi ho un problema almeno credo quando apro Esplora Risorse o Risorse del computer devo aspettare + o - 30 secondi prima che compaiano le cartelle e tutti i file cosa può essere?

Ho un Tb 800 MHz
128 RAM PC133
HD 40 Gb
  Rispondi citando
Vecchio 24-05-2001, 13.27.36   #2
PRADA
Newbie
 
Registrato: 19-02-2001
Messaggi: 44
PRADA promette bene
Puo essere il cd-rom lento, ma non così tanto!!!

Prova ad aprire esplora risorse senza cd nel lettore...

Boh...

CIAO
___________________________________

PRADA DESIGN


ale.cotrone@tin.it
PRADA non è collegato   Rispondi citando
Vecchio 24-05-2001, 17.08.11   #3
twinpigs
Guest
 
Messaggi: n/a
.,

Ultima modifica di twinpigs : 08-01-2002 alle ore 11.06.54
  Rispondi citando
Vecchio 26-05-2001, 22.17.03   #4
The Master
Hero Member
 
Registrato: 10-04-2000
Loc.: Savona
Messaggi: 737
The Master promette bene
Era successo anche a me. Succedeva che dovevo apsettare una media di un secondo ogni 10 file contenuti nelal cartella. Quindi per visualizzare una con 4600 ....
Non ho mai risolto il problema, ho semplicemente installato un'altro w2000 su un'altra partizione. Quello "bacato" ce l'ho ancora, quindi se serve che controlli qualcosa non aveta che da chiedere.
Per il resto andava benissimo.
Mi hanno illustrato tutte le possibili teorie. Alcuni hanno detto che era normale che ci volessero molti minuti per visualizzare 4600 file, e allora ho eseguito l'operazione con l'altr e ho fatto "e allora come mai questo ci mette solo 6 secondi ?".
The Master non è collegato   Rispondi citando
Vecchio 26-05-2001, 23.28.21   #5
lucifaro666
Guest
 
Messaggi: n/a
Per Twinpigs

Era già su automatico ma il problema lo fa solo la prima volta che eseguo esplora risorse poi mi apre le cartelle molto velocemente.
  Rispondi citando
Vecchio 26-05-2001, 23.35.47   #6
The Master
Hero Member
 
Registrato: 10-04-2000
Loc.: Savona
Messaggi: 737
The Master promette bene
Ah solo la prima volta !
A me lo fa (faceva) sempre. Per ogni cartella.
Ma in quell'attesa, l'hd carica o no ?
The Master non è collegato   Rispondi citando
Vecchio 26-05-2001, 23.49.10   #7
lucifaro666
Guest
 
Messaggi: n/a
Carica anche TROPPO
  Rispondi citando
Vecchio 26-05-2001, 23.58.37   #8
The Master
Hero Member
 
Registrato: 10-04-2000
Loc.: Savona
Messaggi: 737
The Master promette bene
Visto che la ram non mi sembra scarsa .... hai provato a fare un defrag ?
L'hd quanto è pieno ? hai partizioni ?
The Master non è collegato   Rispondi citando
Vecchio 27-05-2001, 00.10.33   #9
lucifaro666
Guest
 
Messaggi: n/a
Ho 2 Partizioni una con ME e una con 2000 quella con ME è di 8 Gb ed è piena 3 Gb quella con 2000 e 32 Gb ed è piena 3 Gb. Il defrag l'ho fatto ieri.
  Rispondi citando
Vecchio 29-05-2001, 19.02.20   #10
The Master
Hero Member
 
Registrato: 10-04-2000
Loc.: Savona
Messaggi: 737
The Master promette bene
E' veramente strano. La prima volta che apro l'esplora dovrò aspettare 3-4 secondi esagerando, da lì in poi meno di 1 perchè inizino ad apparire il contenuto della cartella.
Ho esaurito quelle che erano le possibili cause. Non so proprio cosa dirti. Ma se mi viene in mente altro te lo scrivo.
The Master non è collegato   Rispondi citando
Vecchio 29-05-2001, 19.12.06   #11
lucifaro666
Guest
 
Messaggi: n/a
Ho scoperto cosa mi da questo problema sono i Driver della stampante è una Lexmark 3200
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 19.00.41.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.