Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 16-08-2006, 14.26.56   #1
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.106
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
[xp] Incompatibiltà

Vorrei sapere se qualcuno conosce qualche Patch per correggere
l'incompatibilità tra Scheda madre Asus K8U-X e Scheda video Ati Radeo 9000.
In pratica nella prima accensione per funzionare bisogna farla riscaldare rimanendo in attesa nel bios per un paio di minuti prima di avviare windows.
Dopo invece gli altri riavvi tutto ok.
Ho provato anche con altre schede madri uguali è non è cambiato nulla.
E' probabile che si possa fare qualcosa dal bios ma le ho provate tutte.
Sicuramente è un problema di driver,visto che quelli di default installati da WinXP non danno problemi,però rallentano un pò il sistema.

Vi ringrazio anticipatamente

Carlo
AMIGA non è collegato   Rispondi citando
Vecchio 16-08-2006, 15.23.54   #2
zen67
Gold Member
 
Registrato: 21-10-2001
Messaggi: 2.724
zen67 promette bene
Quota:
In pratica nella prima accensione per funzionare bisogna farla riscaldare rimanendo in attesa nel bios per un paio di minuti prima di avviare windows

mi sembra strano sia un problema di temperatura...

Quota:
Sicuramente è un problema di driver,visto che quelli di default installati da WinXP non danno problemi,però rallentano un pò il sistema.
prova nelle faq dei produttori... oppure invia una bella mail chiedendo lumi e aiuto agli stessi....
___________________________________

I grandi spiriti hanno sempre incontrato violenta opposizione da parte delle menti mediocri.
A. Einstein
zen67 non è collegato   Rispondi citando
Vecchio 24-08-2006, 17.34.49   #3
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.106
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
[xp] Incompatibiltà

Eppure è così !!
Alla prima accensione devo sostare qualche minuto nel bios,se non al primo al secondo riavvio parte
(di solito al primo si ferma facendo vedere piccole palline colorate).

Se invece parto subito,occorrono una decina di riavii per farlo partire.
Da quello che più o meno ho sentito sulla rete sembra che sia un problema di tensioni o di frequenze delle memorie
(sembrano diverse a secondo il costruttore 275 0 250).

Comunque il problema e solo sulle Asus K8U-X su altre schede madri
provata la Ati Radeon 9000 256M è una scheggia "vola".

Se qualcuno sa praticamente come intervenire al discorso frequenze
o tensioni faccia un "ucculo " alla Tarzan,grazie.

Risaluti Carlo
BRINDISI
AMIGA non è collegato   Rispondi citando
Vecchio 05-09-2006, 20.05.41   #4
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.106
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
[xp] Incompatibiltà

Per tutti quelli che hanno questo problema

Ok ho risolto basta andare nel Bios e modificare:
- AGP Chipset Configuration
- FW Disble
E non dimenticare di installare NetFrameWork anche la versione 2.0

Saluti
AMIGA non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[xp] Riconoscere HD Western Digital da 160 AMIGA Windows 7/Vista/XP/ 2003 15 15-01-2007 01.12.45
[XP] Vista transformation Pack ViperGTS Windows 7/Vista/XP/ 2003 11 28-12-2006 13.28.14
[XP] Style Xp e schermate blu ViperGTS Windows 7/Vista/XP/ 2003 19 26-12-2006 12.59.06
[XP] avvio automatico di una cartella Alberto.m Windows 7/Vista/XP/ 2003 1 24-12-2006 18.32.19
Si apre da sola [XP] wintrippo Windows 7/Vista/XP/ 2003 8 05-03-2006 12.30.34

Orario GMT +2. Ora sono le: 07.22.23.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.