Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 04-08-2006, 16.54.39   #1
Lu-Xun
Newbie
 
Registrato: 04-08-2006
Messaggi: 3
Lu-Xun promette bene
[2000] Problema strano anteprime video

Ciao a tutti!
Da anni (+ o meno da quando ho internet, ovvero 1999) seguo questo ottimo sito, che in + di una occasione mi ha fornito soluzioni altrimenti insperate. Stavolta però non ho trovato nulla, e quindi ho pensato di rivolgermi al forum.

Ok, vi spiego il problema: Una settimana fa ho dovuto formattare l'hd principale (causa intasamento), con conseguente reinstallazione del sistema operativo (win 2k pro sp4). Immediatamente ho installato programmi vari, tipo bsplayer, k-lite aggiornato (per i codec), eccetera. E qui nasce però il problema: l'anteprima di ogni file avi (per intenderci, quella in piccolo a sinistra della cartella, quella sotto ai dati del file) appare scurissima, praticamente nera (a malapena si vedono le sagome) ho provato a cambiare codec, ad aggiornare il WMP, ma non è servito a nulla... c'è un modo per risolvere il problema?
Lu-Xun non è collegato   Rispondi citando
Vecchio 04-08-2006, 21.57.00   #2
Semi.genius
Guest
 
Messaggi: n/a
usa Gspot e posta lo screenshot di quello che appare
  Rispondi citando
Vecchio 05-08-2006, 02.11.39   #3
Lu-Xun
Newbie
 
Registrato: 04-08-2006
Messaggi: 3
Lu-Xun promette bene
Come gspot? Gli avi ed in genere tutti il filmati si aprono benissimo sia con bsplayer che con MWP, non credo che sia un problema di codec, anche perchè TUTTI i filmati si vedono male in anteprima...
Lu-Xun non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema video con i giochi Alhazred Hardware e Overclock 31 27-10-2008 19.06.53
Problema video lorenzo84 Hardware e Overclock 2 01-06-2008 13.21.51
problema scheda video gt6600 Duncandg Hardware e Overclock 1 10-12-2005 16.46.05
Problema riproduzione video paglia Windows 7/Vista/XP/ 2003 11 02-02-2005 12.42.51
Problema file video Matroska rewind10 Multimedia | audio - video 16 14-10-2004 14.42.25

Orario GMT +1. Ora sono le: 10.20.22.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.