Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 14-01-2006, 13.26.35   #1
overkill22
Newbie
 
Registrato: 06-01-2006
Messaggi: 17
overkill22 promette bene
[XP] Problema Cursore Matto

non so perchè,ma ogni volta che clicco sulla barra d'avvio la casella per ridurre o massimizzare la finestra di un programma, il cursore automaticamente si fionda all'estremita in alto a sx dello schermo...e cosi anche quando chiudo un programma cliccando sulla X .
che diavolo può essere? come faccio a risolvere questo problema?


(nn sapendo dove postare questo topic l'ho messo qui, chi di dovere lo sposti pure nella sezione più indicata!)
overkill22 non è collegato   Rispondi citando
Vecchio 14-01-2006, 16.41.16   #2
Semi.genius
Guest
 
Messaggi: n/a
Pannello di controllo-->Mouse-->Opzioni Puntatore e prova disabilitando Posiziona su
  Rispondi citando
Vecchio 14-01-2006, 16.53.21   #3
overkill22
Newbie
 
Registrato: 06-01-2006
Messaggi: 17
overkill22 promette bene
niente..era gia deselezionato...ho provato sia con che senza...stesso risultato...sto strippando!
overkill22 non è collegato   Rispondi citando
Vecchio 14-01-2006, 17.44.16   #4
ranmafan
Senior Member
 
L'avatar di ranmafan
 
Registrato: 26-04-2004
Messaggi: 246
ranmafan promette bene
E' un mouse ottico? Perchè in questo caso potrebbe essere soltanto sporco.
Se il laser non riesce a passare correttamente il mouse può anche inviare un segnale di posizione errato/casuale/a culo al PC.

Se il problema è questo, la soluzione è facilissima: lavalo

A volte lo può fare anche se è in pieno sole.
___________________________________

Windows 7 64Bit; Asus P5W DH Deluxe; 8 GB Ram Corsair; Intel Core 2 Quad Q6600 overcloccato a 3Ghz; ATI Radeon HD 4660; HD Sata Intel SSD 80Gb + 1000Gb + 500Gb + 500Gb + IDE 500 Gb + 200 Gb; LG DVD-ROM GSA-H44N; Monitor Samsung SyncMaster 193P (Trooppo bello!)
ranmafan non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[XP] problema con icone mao Windows 7/Vista/XP/ 2003 7 17-10-2006 01.53.56
[XP] Problema con software roby89 Windows 7/Vista/XP/ 2003 3 06-10-2006 13.03.55
[XP] Problema memoria? cworange84 Windows 7/Vista/XP/ 2003 2 22-06-2006 17.29.10
[XP] Problema al ripristino configurazione di sistema mao Windows 7/Vista/XP/ 2003 2 14-04-2006 15.22.38
[XP] Problema con creazione nuovo utente bribri Windows 7/Vista/XP/ 2003 2 22-12-2005 09.18.51

Orario GMT +2. Ora sono le: 09.21.05.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.