Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 11-01-2006, 12.07.29   #1
diver
Newbie
 
Registrato: 15-11-2005
Loc.: milano
Messaggi: 21
diver promette bene
Problema usb

Salve a tutti,

problemino con usb...

Da qualche giorno le mie due simpatiche porte usb del portatile hanno deciso di scioperare e non riconoscono + nessuna periferica usb

Ho letto in giro x internet e le solite risposte che girano sono :

1)aggiorna driver (fatto)
2)disinstalla e reinstalla controller usb (fatto)
3)aggiornamenti winzoz (fatto)
4)reinstalla tutto (vorrei evitare)
5)si è brasato il controller :cry: (speriamo di no!!!)

Il problema è iniziato dopo che ho inserito un cavo usb per collegare il mio telefonino al pc... quando l'ho tolto il buio!

Vediamo se qualcuno ha qualche soluzione innovativa che mi sa risolvere questo problema





Grazie
Ciao
diver non è collegato   Rispondi citando
Vecchio 11-01-2006, 12.28.46   #2
Thor
Il re di bastoni
Top Poster
 
L'avatar di Thor
 
Registrato: 26-04-2001
Loc.: Milàn
Messaggi: 23.413
Thor promette bene
spostato
Windows XP/2003 -> Hardware
___________________________________

Un giorno in cui voleva fare il cattivo, Mister Coniglietto sbirciò oltre la siepe e vide che l'orto del Contadino Fred era pieno di lattuga fresca e verde; Mister Coniglietto, invece, non era pieno di lattuga per niente. E ciò gli parve un'ingiustizia.
Sono un Vampiro! I am a Vampire!
Thor non è collegato   Rispondi citando
Vecchio 11-01-2006, 13.17.51   #3
Ludwig
Hero Member
 
L'avatar di Ludwig
 
Registrato: 09-02-2005
Messaggi: 925
Ludwig promette bene
magari disinstallare il software del telefonino?
Ludwig non è collegato   Rispondi citando
Vecchio 11-01-2006, 13.27.26   #4
diver
Newbie
 
Registrato: 15-11-2005
Loc.: milano
Messaggi: 21
diver promette bene
Ovviamento ho fatto anche quello, e ho anche fatto un ripristino di sistema, ma niente...

Naturalmente scansioni antivirus negative e quant'altro.
diver non è collegato   Rispondi citando
Vecchio 11-01-2006, 13.29.52   #5
Sbavi
Gold Member
Top Poster
 
L'avatar di Sbavi
 
Registrato: 04-09-2004
Loc.: لثلاثم عفمشةشف
Messaggi: 5.467
Sbavi promette bene
Potrebbero anche essere bruciate.
A me è successo dopo pochi giorni di utilizzo. Mi hanno cambiato il notebook e da allora utilizzo solo un HUB esterno autoalimentato.
___________________________________

SOS ABRUZZO
Sbavi non è collegato   Rispondi citando
Vecchio 11-01-2006, 15.38.01   #6
diver
Newbie
 
Registrato: 15-11-2005
Loc.: milano
Messaggi: 21
diver promette bene
esite qualche prova per verificare che siano effettivamente bruciate o se è soltanto un problema relativo a qualche misterioso file perso ????
diver non è collegato   Rispondi citando
Vecchio 11-01-2006, 15.41.25   #7
Sbavi
Gold Member
Top Poster
 
L'avatar di Sbavi
 
Registrato: 04-09-2004
Loc.: لثلاثم عفمشةشف
Messaggi: 5.467
Sbavi promette bene
Se con qualsiasi periferica che tu colleghi non danno segni di vita, sono bruciate al 100%.
Se invece vedono qualcosa ma non riconoscono ed installano l'hardware (pallino giallo), sono bruciate al 60%.
Per tagliare la testa al toro puoi provare a formattare.
___________________________________

SOS ABRUZZO
Sbavi non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema internet explorer lentissimo filo_2k Internet e Reti locali 18 07-01-2008 09.24.20
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 07.40.31
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 11.44.47
Problema con la masterizzazione... la colpa è della Audigy!!! Qualche idea??? LaBrie Windows 7/Vista/XP/ 2003 13 31-01-2004 15.28.25
Problema di lentezza ma solo certi momenti Marko Windows 7/Vista/XP/ 2003 3 12-09-2003 16.01.19

Orario GMT +2. Ora sono le: 04.17.58.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.