Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 12-02-2009, 21.34.37   #1
antoloi
Newbie
 
Registrato: 12-02-2009
Messaggi: 4
antoloi promette bene
Cartella musicale disco D:?

allora ragazzi il mio problema è che dopo aver partizionato il mio nuovo HD,e dopo aver trasferito tutti i miei dati nel disco locale D: quest'ultimo mi appare come una cartella musicale;mi spiego meglio: quando apro la D: si presenta come una cartella contenente file musicali...ovvero in basso a destra ho in trasparenza la nota musicale e in alto a sinistra ho le "opzioni musicali"...vorrei ristabilire le condizioni normali,ovvero dovrebbe essere una cartella dati(se immagino la D: come una cartella) e cioè quando apro la D: vorrei che in alto a sinistra ci fosse "operazioni file e cartelle" e in basso a destra nessun logo in trasparenza.
quando si tratta di una cartella normale basta che vado su proprietà>personalizza e scelgo il tipo di cartella(documenti,immagini,musica,video... ma nel caso del disco locale D: non so come fare.....help(se poi magari,tanto per curiosità,mi potreste dire anche come mai si è impostato come cartella musicale e non di documenti....visto che contiene diverse cartelle all'interno delle quali ci sono documenti,musica,video,foto)
Nel caso in cui non mi sia spiegato bene vi posto l'immagine del mio D:

http://img369.imageshack.us/img369/538/immaginenn0.jpg
antoloi non è collegato   Rispondi citando
Vecchio 12-02-2009, 21.53.38   #2
Aquax
Gold Member
Top Poster
 
L'avatar di Aquax
 
Registrato: 28-02-2007
Messaggi: 3.085
Aquax promette bene
Imposta la cartella come "Tutti i Documenti", o come "Generale" dalle proprietà
___________________________________

« I know I never really treated you right, I've paid the price I'm still paying for it every day »
Aquax non è collegato   Rispondi citando
Vecchio 12-02-2009, 21.57.13   #3
antoloi
Newbie
 
Registrato: 12-02-2009
Messaggi: 4
antoloi promette bene
Quota:
Inviato da Aquax
Imposta la cartella come "Tutti i Documenti", o come "Generale" dalle proprietà

mi puoi spiegare come fare, da proprieta non lo trovo
antoloi non è collegato   Rispondi citando
Vecchio 12-02-2009, 22.22.12   #4
Aquax
Gold Member
Top Poster
 
L'avatar di Aquax
 
Registrato: 28-02-2007
Messaggi: 3.085
Aquax promette bene
Se con il tasto destro sull'unità D fai proprietà, c'è una scheda "Personalizza". da li scegli "Tutti I Documenti" o "Generale". Ora non ti so dire con esattezza xchè non sono su Xp.
___________________________________

« I know I never really treated you right, I've paid the price I'm still paying for it every day »
Aquax non è collegato   Rispondi citando
Vecchio 13-02-2009, 10.33.46   #5
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.106
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
Allora il problema credo dipenda dal fatto che hai dei file musicali,sono loro che ti fanno comparire i menù musicali,per l'icona ti succede perchè avrà ereditato i dati della cartella musica che hai travasato il quel HD.
Scopri i file nascosti e di sistema e cancella il file desktop.ini,o autorun.inf se presente,dovrebbe tornare normale.
___________________________________

Dove l'ho sentita ? www.plagimusicali.net

English Amiga Board Amiganews.it AfA One AROS x86 AROS 68k
AMIGA non è collegato   Rispondi citando
Vecchio 13-02-2009, 14.15.43   #6
antoloi
Newbie
 
Registrato: 12-02-2009
Messaggi: 4
antoloi promette bene
Quota:
Inviato da Aquax
Se con il tasto destro sull'unità D fai proprietà, c'è una scheda "Personalizza". da li scegli "Tutti I Documenti" o "Generale". Ora non ti so dire con esattezza xchè non sono su Xp.

Sono sotto Xp, ecco perchè non trovo l'icona proprietà che dici tu
antoloi non è collegato   Rispondi citando
Vecchio 13-02-2009, 14.26.36   #7
antoloi
Newbie
 
Registrato: 12-02-2009
Messaggi: 4
antoloi promette bene
RISOLTO

Quota:
Inviato da Aquax
Imposta la cartella come "Tutti i Documenti", o come "Generale" dalle proprietà

Ho risolto . Innanzitutto sono sotto Win Xp SP3.

Basta andare su STRUMENTI - OPZIONI CARTELLA - VISUALIZZAZIONE - CLICCARE SU "REIMPOSTA CARTELLE" e dopo su "APPLICA A TUTTE LE CARTELLE"

antoloi non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
XP sparita la cartella Video dentro la cartella Documenti. rmarella Windows 7/Vista/XP/ 2003 2 06-01-2009 09.30.07
cartella documents and settings snobba Windows 7/Vista/XP/ 2003 5 16-10-2008 22.51.03
[Win XP PRO SP2] Non vedo più contenuto cartella Programmi millovanillo Windows 7/Vista/XP/ 2003 0 07-01-2008 01.05.36
[knoppix] copiare su disco ext3 Sergio Neddi Linux e altri Sistemi Operativi 2 02-01-2008 23.01.28
[Ms WinVista] - Un disco flash in logica NAND per renderlo + veloce realtebo Segnalazioni Web 4 31-07-2006 19.02.17

Orario GMT +2. Ora sono le: 20.31.48.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.