Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 14-10-2004, 21.25.55   #1
longe
Hero Member
 
L'avatar di longe
 
Registrato: 31-10-2001
Loc.: Gorgonzola ( Mi )
Messaggi: 602
longe promette bene
Problema con ASRock k7s41

un mio amico ha appena comprato questa mobo con processore sempron 2400+ il problema è che la cpu viene risonosciuta dalla mobo come athlon xp ... eppure sulla scatola della mobo c'è scritto sempron ready il bios montato è il penultimo uscito ovvero l'1.6 e , il sempron 2400+ , dovrebbe esser supportato stando al sito asrock dalla versione 1.5 quindi, mi chiedo è normale che esca scritto athlon xp ?
il pc funziona perfettamente lo stesso quindi nn penso sia un grosso problema ma ondevitare problemi ho chiesto grazie !
___________________________________

Matrix La proiezione Mentale del tuo Io in Digitale
longe non è collegato   Rispondi citando
Vecchio 14-10-2004, 21.35.14   #2
rio2
Guest
 
Messaggi: n/a
hai settato il bus a 166mhz?
comunque se il settaggio e' giusto non ci sono controindicazioni anche se scrive diversamente.
  Rispondi citando
Vecchio 14-10-2004, 22.17.36   #3
longe
Hero Member
 
L'avatar di longe
 
Registrato: 31-10-2001
Loc.: Gorgonzola ( Mi )
Messaggi: 602
longe promette bene
si.. bhe alloran n stiamo tanto a guardare grazie della risposta !!
___________________________________

Matrix La proiezione Mentale del tuo Io in Digitale
longe non è collegato   Rispondi citando
Vecchio 14-10-2004, 23.01.01   #4
rio2
Guest
 
Messaggi: n/a
prego.
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 06.40.31
Problema con porte USB della asrock ALiveNF6G-DVI lyontom Hardware e Overclock 3 05-05-2007 09.39.38
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 10.44.47
Problema con la masterizzazione... la colpa è della Audigy!!! Qualche idea??? LaBrie Windows 7/Vista/XP/ 2003 13 31-01-2004 14.28.25
Problema di lentezza ma solo certi momenti Marko Windows 7/Vista/XP/ 2003 3 12-09-2003 15.01.19

Orario GMT +2. Ora sono le: 10.33.45.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.