Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 18-09-2005, 22.14.09   #1
luisbergamo
Newbie
 
Registrato: 18-09-2005
Messaggi: 5
luisbergamo promette bene
errore strano

questo il dilemma: un virus o cosa il problema?
chi mi aiuta?
luisbergamo non  collegato   Rispondi citando
Vecchio 18-09-2005, 22.23.05   #2
succhione
Gold Member
Top Poster
 
L'avatar di succhione
 
Registrato: 16-07-2001
Loc.: BARI Beach
Messaggi: 3.549
succhione promette bene
potrebbe essere il virus Jeefo...
....in grado di infettare files di Windows con estensione .EXE e ogni volta che un file infettato viene eseguito, il virus si replica nella cartella Windows, con il nome di SVCHOST.EXE....

..potrebbe...ma x sicurezza fai una scansione...
___________________________________

sommelier di emozioni
succhione non  collegato   Rispondi citando
Vecchio 18-09-2005, 22.26.49   #3
luisbergamo
Newbie
 
Registrato: 18-09-2005
Messaggi: 5
luisbergamo promette bene
fatta scansione con norton, controllato spy search destroy, adware, trojan. nessuna segnalazione
luisbergamo non  collegato   Rispondi citando
Vecchio 19-09-2005, 11.33.23   #4
joey
Hero Member
 
L'avatar di joey
 
Registrato: 03-07-2005
Loc.: Mantova
Messaggi: 859
joey promette bene
prova a farti una scansione con hijack e magari mandane qua il log
___________________________________

joey
chi lotta pu perdere, chi non lotta ha gi perso
joey non  collegato   Rispondi citando
Vecchio 19-09-2005, 18.46.12   #5
ba_61
Junior Member
 
L'avatar di ba_61
 
Registrato: 23-08-2005
Loc.: Ferrara
Messaggi: 80
ba_61 promette bene
Ok per il controllo del Log di Hijack.

Comunque, leggendo in giro, pare che almeno una volta tutti abbiamo visualizzato questo errore, dopo l'uscita di sp2.

Senza copia-incolla di lungaggini, il consiglio di disabilitare il DEP (Data Execution Prevention) in modo che non venga pi visualizzato l'errore (che poi non ...).

Questa tecnologia (DEP) non tanto intelligente, non sempre riesce a distinguere le applicazioni innocue da quelle potenzialmente pericolose.

Nel Boot.ini, al Flag "/noexecute", va cambiato con "/execute".

Salvare eventualmente il Boot.ini originale, attuare la modifica e riavviare.

Il "non errore" non dovrebbe pi stressare.

P.S. Non da escludere un qualsiasi ed ignoto problema di Hardware, File System difficile da identificare.

Anche la presenza di Norton pu visualizzare il "non errore".
___________________________________

Il sapere e la ragione parlano, l'ignoranza ed il torto urlano
ba_61 non  collegato   Rispondi citando
Vecchio 19-09-2005, 18.50.23   #6
dave4mame
Jason
Top Poster
 
L'avatar di dave4mame
 
Registrato: 14-08-2002
Loc.: Non mi fate domande difficili...
Messaggi: 3.354
dave4mame promette bene
beh, l'ho visto spesso e volentieri anche io senza SP2..
dave4mame non  collegato   Rispondi citando
Vecchio 19-09-2005, 22.34.55   #7
ba_61
Junior Member
 
L'avatar di ba_61
 
Registrato: 23-08-2005
Loc.: Ferrara
Messaggi: 80
ba_61 promette bene
Quota:
Originariamente inviato da dave4mame
beh, l'ho visto spesso e volentieri anche io senza SP2..
Se non ricordo male, nel boot.ini di XP senza sp2, il flag "/noexecute", non c'.

Comunque, ripeto, un palliativo per non essere stressati dal messaggio.

Per risolvere bisognerebbe iniziare da un punto qualsiasi ed andare per tentativi.

Per es. scollegare momentaneamente una scheda e vedere, oppure il lettore CD e via dicendo.

Poi passare ai programmi ed applicazioni.

A proposito, c' un post su questo Forum.
___________________________________

Il sapere e la ragione parlano, l'ignoranza ed il torto urlano
ba_61 non  collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
Il codice HTML OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Strano errore a video zingaro72 Windows 7/Vista/XP/ 2003 6 30-07-2007 12.23.56
[eMule] strano errore: devo preoccuparmi? P4XP Software applicativo 8 28-03-2006 20.20.49
Errore I/O nel settore dell HD. Elenco Software per recuperare i dati su HD. anno Hardware e Overclock 10 04-03-2006 10.31.00
Strano errore xmatrix83 Windows 7/Vista/XP/ 2003 0 13-03-2004 03.02.59
beep al boot maefe Hardware e Overclock 6 08-11-2003 12.06.56

Orario GMT +2. Ora sono le: 02.14.43.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright Jelsoft Enterprises Limited.