Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 20-04-2000, 11.34.00   #1
ale1
Newbie
 
Registrato: 20-04-2000
Messaggi: 47
ale1 promette bene
non ho mai avuto nessuno problema del genere con nessun SO. La mia domanda penso sia disarmante per semplicità. Come faccio ad installare la Creative Annihilator sotto W2000? Devo caricare dei driver per l' AGP?
la questione è che se installo i driver dal CD ROM della scheda tutto sembra che funzioni. Le proprietà della scheda dicono posizione: PCI........ è normale?
Se provo a fare l'aggiornamento a qualunque altro tipo di drivers al riavvio di Windows il sistema non si "riavvia" più ma continua a rifare il boot.
configurazione.
Asus K7V, Athlon 700, creative Annihilator, 128 PC-133.
Aiuto.......
ale1 non è collegato   Rispondi citando
Vecchio 21-04-2000, 11.47.00   #2
cpu-dado
Guest
 
Messaggi: n/a
Ciao
Ho saputo da Asus di problemi di compatibilità tra la tua scheda Video e la scheda madre che sono praticamente invisibile su sitemi os fino a win98se ma che escono con il 2000..per adesso devi lasciar stare la scheda video com pci....ma è prevista l'uscita di un driver che risolverà il problema..o addirittura un flash bios per la mobo.
Dado
  Rispondi citando
Vecchio 23-04-2000, 11.49.00   #3
ale1
Newbie
 
Registrato: 20-04-2000
Messaggi: 47
ale1 promette bene
grazie, aspetto - spero non all'infinito-. Ma mi sai dire perchè con i driver di NT il sitema funziona, mentre con quelli di W2000 tutto si pialla.
ale1 non è collegato   Rispondi citando
Vecchio 26-04-2000, 22.37.00   #4
The Master
Hero Member
 
Registrato: 10-04-2000
Loc.: Savona
Messaggi: 737
The Master promette bene
Il fatto che esegua continuamente il reboot è dovuto al fatto che è abilitata di default uin win l'opzione "riavvia ad ogni errore di sistema" in Pannello di controllo>Sistema>Avanzate>Avvio e ripristino
Disabilitando la voce dalla modalità provvisoria non è però che risolvi il problema. Perchè gli errori di sistema continuanoi ad esserci e devi resettare mnualmnete, però almeno leggi la descrizione del problema.
The Master non è collegato   Rispondi citando
Vecchio 30-04-2000, 01.22.00   #5
Canaro
Guest
 
Messaggi: n/a
allora la soluzione al problem K7V+geforce+W2K, è questa:

1> upgradi il bios della tua K7V alla 1004 (è 1 beta ma cmq va bene e risolve)

2> nel BIOS trovi la nuova voce
DIMM INTERLEAVE SETTING e imposti disable

3> come driver gli metti i Nvidia3.81 (io consiglio questi), o i 5.13

4> come chicca finale se proprio vuoi c'é da:
A > aggiungere dell stringhe nel machine.inf
B > installare 1 nuovo VIA.inf ( è 1 eseguibile che fa tutto lui, ed è x tutti i SO)

Ciao... e fatemi sapere
io ci ho messo 2gg... e ho risolto così (grazie Paul)
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
pagefile.sys di W2000 kuch Windows 9x/Me/NT4/2000 8 07-05-2005 22.27.52
disinstallare w2000 ??? acaste Windows 9x/Me/NT4/2000 2 30-04-2004 20.51.13
problema di W98 con W2000 server Gianluca72 Windows 9x/Me/NT4/2000 3 20-02-2004 16.58.30
password su W2000 server Gianluca72 Windows 9x/Me/NT4/2000 1 18-10-2003 11.14.44
W2000 sp4 Gianluca72 Windows 9x/Me/NT4/2000 8 14-09-2003 01.46.02

Orario GMT +2. Ora sono le: 03.39.23.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.