Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Software > Software applicativo

Notices

Rispondi
 
Strumenti discussione
Vecchio 14-09-2005, 16.46.17   #1
DYLAN666
Senior Member
 
Registrato: 19-04-2002
Messaggi: 350
DYLAN666 promette bene
PROBLEMA MSN MESSENGER 7.5 E WEBCAM

qnd collego la webcam le impostazioni della cam da msn funzionano, ma qnd cerco di utlizzarla mi dice che la cam è in uso da un altro programma o non è collegata. Come mai??
sarà qlq servizio che ho disabilitato???
mi indicate i servizi indispensabili a msn messenger??
grazie
___________________________________

DYD666
DYLAN666 non è collegato   Rispondi citando
Vecchio 16-09-2005, 01.11.17   #2
ororo
Newbie
 
Registrato: 02-02-2003
Messaggi: 25
ororo promette bene
anch'io ho lo stesso problema con msn 7.5.
Se faccio la ricerca guidata audio/video mi trova regolarmente la toucam pro ma nel momento in cui vado sulle impostazioni della cam mi dice che l'applicazione e' utilizzata da un altro programma.
ororo non è collegato   Rispondi citando
Vecchio 18-09-2005, 15.46.31   #3
[spike]
Senior Member
 
L'avatar di [spike]
 
Registrato: 14-09-2005
Loc.: torino
Messaggi: 240
[spike] promette bene
provate a reinstallare i rispettivi software delle vostre cam (ci vogliono pchi minuti). Il problema non dovrebbe più presentarsi.
___________________________________

My PC: Cpu AMD Athlon X2 6000+, Motherboard Asus M2A VM HDMI, Graphic Card GeForce 8600 GT 512 Mb, 3 Gb RAM DDR2, Monitor HP wide W2207, Windows Vista Ultimate 32 bit
[spike] non è collegato   Rispondi citando
Vecchio 21-09-2005, 02.56.22   #4
ororo
Newbie
 
Registrato: 02-02-2003
Messaggi: 25
ororo promette bene
niente da fare anche reinstallando il tutto msn 7.5 non mi trova piu' la cam... o meglio se faccio la ricerca guidata audio/video la trova perfettamente. quando invece vado sulle impostazioni della webcam o tento di avviare una videochiamata con msn mi dice che la cam e' impegnata da un'altra applicazione. uffaaaaaaaa sono un po' disperata... ciao a tutti e spero che qualche anima gentile mi aiuti!
ororo non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[Vista] Problema live messenger 8.5 gemymario1987 Windows 7/Vista/XP/ 2003 17 13-08-2008 14.48.18
Problema con webcam Creative Arthur85 Hardware e Overclock 0 19-01-2007 12.29.01
problema msn messenger 7.5 DYLAN666 Software applicativo 2 30-08-2005 15.41.48
Problema con MSN Messenger fireball Software applicativo 1 05-08-2005 08.48.52
F1 per avvio di windows filll Hardware e Overclock 22 23-06-2004 17.15.36

Orario GMT +2. Ora sono le: 08.14.19.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.