Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Antivirus&Sicurezza > Sicurezza&Privacy

Notices

Rispondi
 
Strumenti discussione
Vecchio 13-10-2009, 23.55.19   #1
Franck
Senior Member
 
Registrato: 28-04-2002
Messaggi: 302
Franck promette bene
Problema con w32/graybird.alqv e KIS 2009

Dunque ragazzi, nelle ultime settimane mi è capitato di effettuare più di una volta la scansione con Norman Malware Cleaner, in tutte le occasioni mi ha rilevato il maledetto in oggetto che infettava l'avp di KIS.La conseguenza direi molto grave, costretto a disinstallare e installre nuovamente KIS 2009,senza riuscire per la verità ad eliminare alcuni elementi nel registro nonostante abbia usato KavRemover.Per ben 2 volte ho installato nuovamente il KIS, la terza volta, stasera, ho deciso di installare AVG ma in fase di installazione ad un certo punto mi chiede di disinstallare kaspersky altrimenti non può andare avanti.
Mi rendo conto che in un solo post ho richiamato l'attenzione a più di un problema, se magari bisogna intervenire ditemelo in modo che cerco di sistemare il tutto.
Ciao grazie
Franck non è collegato   Rispondi citando
Vecchio 14-10-2009, 13.19.32   #2
desmo_77
Senior Member
 
Registrato: 22-09-2009
Messaggi: 278
desmo_77 promette bene
Ciao,
hai provato anche con Kav Registry Cleaner?
Poi, io prova a fare l'installazione personalizzata e quando ti verra' chiesto di scegliere la cartella di destinazione cambiala anche semplicemente aggiungendo o togliendo uno spazio o un carattere; questa modifica dovrebbe far perdere a windows il riferimento di una precedente installazione poichè se nel registro c'e'
kaspersky antivirus 2009
e tu modifichi in
kasperskyantivirus2009
almeno le chiavi di registro lui è obbligato a crearle nuove!

Prova e facci sapere
desmo_77 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema internet explorer lentissimo filo_2k Internet e Reti locali 18 07-01-2008 08.24.20
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 06.40.31
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 10.44.47
Problema con la masterizzazione... la colpa è della Audigy!!! Qualche idea??? LaBrie Windows 7/Vista/XP/ 2003 13 31-01-2004 14.28.25
Problema di lentezza ma solo certi momenti Marko Windows 7/Vista/XP/ 2003 3 12-09-2003 15.01.19

Orario GMT +2. Ora sono le: 15.05.28.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.