Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 15-07-2004, 00.08.38   #1
Ghost44
Junior Member
 
Registrato: 07-01-2001
Messaggi: 110
Ghost44 promette bene
outlook express e password account

Ciao a tutti..ho un problema che non riesco a risolvere,ossia account di email che non funzionano

perche' rigettati con nome utente o password errati o sconosciuti,attenzione user e password sono

SICURAMENTI CORRETTI!!,,,,e in funzione da 2 anni a questa parte.
Ho effettuato queste prove..
ps pc p.III 800 con win98se e IE\OUtlook 6.0.xx sp1
trattasi di connessione adsl con router pirelli su scheda rete in protocollo ppoe
1) eliminazione e ricreazione account riscrivendo user e passwd
2) verificato da altri pc che account siano attivi e funzionanti...lo sono
3) effettuata riparazione IE da system information..correggi internet explorer
4) disinstallato e reinstallato outlook express 6xx+sp1
5) disinstallato e reinstallato N.A2004.....anche senza antivirus non fungono
6) nessun virus,pgm dialer,adware,firewall o altro attivi
7) reinstallato "inplace"win98
non so' piu' che pesci prendere..oltre che ricorrere al solito formattone!!---format c:
..qualcuno s darmi qualche indicazione chirurgica..per esempio sul regedit....o dritta?
Grazie a tutti
Ghost44 non  collegato   Rispondi citando
Vecchio 15-07-2004, 19.51.16   #2
P8257 WebMaster
Gold Member
 
Registrato: 07-01-2002
Loc.: Milano
Messaggi: 2.863
P8257 WebMaster promette bene
Come hai fatto a verificare che negli altri pc gli account funzionano? . .hai utilizzato OE o un altro client POP oppure ti sei collegato ai siti via browser.. ?

Che provider usi per collegarti?..
Che provider ha l'account che non funziona?
Qual' l'esatto messaggio che ti viene restituito?

Bye
P8257 WebMaster non  collegato   Rispondi citando
Vecchio 15-07-2004, 20.15.58   #3
rio2
Guest
 
Messaggi: n/a
domanda scema hai cambiato il provaider internet e se si hai riconfigurato su quello nuovo?
  Rispondi citando
Vecchio 15-07-2004, 21.37.36   #4
Ghost44
Junior Member
 
Registrato: 07-01-2001
Messaggi: 110
Ghost44 promette bene
Quota:
Originariamente inviato da P8257 WebMaster
Come hai fatto a verificare che negli altri pc gli account funzionano? . .hai utilizzato OE o un altro client POP oppure ti sei collegato ai siti via browser.. ?
>>ho configurato gli account su mio pc (il difetto su quello di un amico)e ho regolarmente scaricato

Che provider usi per collegarti?..
>>>telecom italia Alice.idem anche da casa e funge tutto alice si appoggia come email a tini it e ed possibile scaricare posta ancge dopo modifiche su pop (scarico a pagamento se non connessi con tin.it)

Che provider ha l'account che non funziona?
>>>tin.it e virgilio.it.....sempre mamma telecom

Qual' l'esatto messaggio che ti viene restituito?
>> ora non posso recuperlo..ma credimi il messaggio solito che non riconosce passwd..e ti propone casella inserimento password
ti viene in mente qualcosa??

Bye
Ghost44 non  collegato   Rispondi citando
Vecchio 15-07-2004, 21.39.43   #5
Ghost44
Junior Member
 
Registrato: 07-01-2001
Messaggi: 110
Ghost44 promette bene
Quota:
Originariamente inviato da rio2
domanda scema hai cambiato il provaider internet e se si hai riconfigurato su quello nuovo?
e secondo te cambio provider adsl e ne attivo un altro per fare una prova di email??.....il provider non c'entra.ho effettuato contropreove su mio pc.stesso providers adsl e stessi account...e scarico regolarmente.il problema sul pc
Ghost44 non  collegato   Rispondi citando
Vecchio 15-07-2004, 22.03.39   #6
davlak
Guest
 
Messaggi: n/a
prova a installare un sw di mail preview tipo Poppeeper o Magil mail e creare gli account in ricezione, se funziona coi server pop3 il problema sicuramente nel registro, altrimenti il provider.

Inoltre, visto che hai win98 perch non hai provato uno scanreg /restore?
ormai cmq tardi, se hai sovrainstallato i cab di ripristino in c:\windows\sysbckup dovrebbero essere andati a farsi benedire, se non ricordo male.
  Rispondi citando
Vecchio 15-07-2004, 23.46.06   #7
rio2
Guest
 
Messaggi: n/a
Quota:
Originariamente inviato da Ghost44


e secondo te cambio provider adsl e ne attivo un altro per fare una prova di email??.....il provider non c'entra.ho effettuato contropreove su mio pc.stesso providers adsl e stessi account...e scarico regolarmente.il problema sul pc
scusa ma chi ti a detto di cambiare provaider? boh
  Rispondi citando
Vecchio 16-07-2004, 01.12.21   #8
Ghost44
Junior Member
 
Registrato: 07-01-2001
Messaggi: 110
Ghost44 promette bene
Quota:
Originariamente inviato da rio2


scusa ma chi ti a detto di cambiare provaider? boh
Perdonami..ma da come messo giu',avevo inteso che chiedessi una cosa del genere........nessun cambio provider...effettuato sempre lo stesso
Ghost44 non  collegato   Rispondi citando
Vecchio 16-07-2004, 01.14.15   #9
Ghost44
Junior Member
 
Registrato: 07-01-2001
Messaggi: 110
Ghost44 promette bene
Quota:
Originariamente inviato da davlak
prova a installare un sw di mail preview tipo Poppeeper o Magil mail e creare gli account in ricezione, se funziona coi server pop3 il problema sicuramente nel registro, altrimenti il provider.

Inoltre, visto che hai win98 perch non hai provato uno scanreg /restore?
ormai cmq tardi, se hai sovrainstallato i cab di ripristino in c:\windows\sysbckup dovrebbero essere andati a farsi benedire, se non ricordo male.
non il provider..sicuramente chiave registro..andata a farsi benedire..quello che cercavo era ......quale chiave.....giusto per tentare...
Ghost44 non  collegato   Rispondi citando
Vecchio 16-07-2004, 01.24.02   #10
rio2
Guest
 
Messaggi: n/a
hai provato a disattivare le impostazioni di autenticazione della password?
  Rispondi citando
Vecchio 16-07-2004, 01.25.10   #11
davlak
Guest
 
Messaggi: n/a
HKEY_CURRENT_USER\Software\Microsoft\Internet Account Manager\Accounts


la chiave questa, e in win98 ha uno specchio in

HKEY_USERS\Software\Microsoft\Internet Account Manager\Accounts

per ci fai ben poco, le PW sono in valore binario, gli account sono in valore stringa...se non hai un backup la vedo dura...potresti controllare se una sola andata mentra l'altra ancora sana.

strano per che importando gli account .iaf non si ricrei il corrispettivo nel registro
  Rispondi citando
Vecchio 16-07-2004, 01.30.20   #12
Ghost44
Junior Member
 
Registrato: 07-01-2001
Messaggi: 110
Ghost44 promette bene
Quota:
Originariamente inviato da rio2
hai provato a disattivare le impostazioni di autenticazione della password?
si..si provato.ma nulla........sono alla frutta!!.....format c: ;(
Ghost44 non  collegato   Rispondi citando
Vecchio 16-07-2004, 01.31.59   #13
Ghost44
Junior Member
 
Registrato: 07-01-2001
Messaggi: 110
Ghost44 promette bene
Quota:
Originariamente inviato da davlak
HKEY_CURRENT_USER\Software\Microsoft\Internet Account Manager\Accounts


la chiave questa, e in win98 ha uno specchio in

HKEY_USERS\Software\Microsoft\Internet Account Manager\Accounts

per ci fai ben poco, le PW sono in valore binario, gli account sono in valore stringa...se non hai un backup la vedo dura...potresti controllare se una sola andata mentra l'altra ancora sana.

strano per che importando gli account .iaf non si ricrei il corrispettivo nel registro
>>> nessun backup-------rimuovere tutta la sezione protocolli rete nic compreso..puo' avere un senso?
Ghost44 non  collegato   Rispondi citando
Vecchio 16-07-2004, 01.35.13   #14
rio2
Guest
 
Messaggi: n/a
fermo non formattare.avvia in provvisoria rinomina le cartelle di outlook e explorer e al riavvio cancellale.poi reinstalla explorer vedrai che va.
  Rispondi citando
Vecchio 16-07-2004, 01.36.02   #15
rio2
Guest
 
Messaggi: n/a
.
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
Il codice HTML OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Outlook Express non salva le password Puffas Windows 7/Vista/XP/ 2003 4 28-09-2006 19.14.30
WINDOWS LIVE MAIL o HOTMAIL e il CAMBIO DI PASSWORD alle prese con OUTLOOK EXPRESS rula Internet e Reti locali 4 07-06-2006 01.22.25
utilizzo di un account di posta con piu' utenti in outlook express giorgio Windows 7/Vista/XP/ 2003 1 23-12-2004 12.29.08
Hotmail & Outlook Express gionny Software applicativo 0 26-11-2004 13.12.18
Errore con Outlook Express nell'invio a account non libero gionny Software applicativo 1 24-06-2004 17.31.49

Orario GMT +2. Ora sono le: 14.28.20.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright Jelsoft Enterprises Limited.