Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 07-04-2005, 08.56.48   #1
andrex_x
Newbie
 
Registrato: 07-04-2005
Messaggi: 8
andrex_x promette bene
Rumori strani dopo overclock

In breve mi è successo questo:
Ho aumentato il mio P4 3GHz a 3,3, su una ASUS P4P 800 E, quest'inverno tutto ok, ieri mentre giocavo, il pc ha fatto puff e si è spento. L'ho riacceso è mi ha scritto che l'overclock era fallito o roba del genere, ho ripristinato i valori di default del processore e sembra che tutto vada.
Però, ora mi emette come dei fischi e fruscii, che cambiano a seconda di cosa legge l'hard disk o calcola il computer presumo, abbastanza forti, cosa può essere?

Grazie a tutti per le risposte.
andrex_x non è collegato   Rispondi citando
Vecchio 07-04-2005, 12.37.09   #2
rio2
Guest
 
Messaggi: n/a
ciao e benvenuto.

dovresti scoprire di preciso da dove vengono i rumori (hd, ventole) altrimenti non saprei aiutarti.
  Rispondi citando
Vecchio 07-04-2005, 14.40.18   #3
andrex_x
Newbie
 
Registrato: 07-04-2005
Messaggi: 8
andrex_x promette bene
Grazie per il benvenuto
Stasera lo guardo bene e poi ti faccio sapere, anche se escluderei le ventole, sembra più provenire dall'hard disk
andrex_x non è collegato   Rispondi citando
Vecchio 07-04-2005, 14.57.21   #4
dave4mame
Jason
Top Poster
 
L'avatar di dave4mame
 
Registrato: 14-08-2002
Loc.: Non mi fate domande difficili...
Messaggi: 3.354
dave4mame promette bene
beh, tieni presenteche con il tempo gli hd tendono a diventare rumorosi...
dave4mame non è collegato   Rispondi citando
Vecchio 07-04-2005, 16.29.53   #5
andrex_x
Newbie
 
Registrato: 07-04-2005
Messaggi: 8
andrex_x promette bene
E lo sò, però il tutto è conciso con il "puff" di ieri.
andrex_x non è collegato   Rispondi citando
Vecchio 07-04-2005, 17.49.45   #6
Dark!
Gold Member
 
L'avatar di Dark!
 
Registrato: 26-10-2002
Messaggi: 2.970
Dark! promette bene
Guarda se qualche condensatore della sk madre ha una poltiglia marroncina alla base o e' un po' gonfio. Scommetto 10 centesimi che la tua cara Asus ha tirato le cuoia ciaoooo


d!
___________________________________

esticazzi
Dark! non è collegato   Rispondi citando
Vecchio 07-04-2005, 20.34.33   #7
rio2
Guest
 
Messaggi: n/a
sperando che non si sia rovinato l'hd.
  Rispondi citando
Vecchio 08-04-2005, 09.00.33   #8
andrex_x
Newbie
 
Registrato: 07-04-2005
Messaggi: 8
andrex_x promette bene
Ok, ieri ho verificato, la scheda madre è ok, i suoni sembrano provenire dall'hard disk.
Cosa faccio, aspetto che si rompa?
Magari rimane così a vita.
andrex_x non è collegato   Rispondi citando
Vecchio 08-04-2005, 20.36.56   #9
rio2
Guest
 
Messaggi: n/a
per sicurezza salva i dati importanti.
  Rispondi citando
Vecchio 10-04-2005, 12.12.15   #10
Topov
Mini Articolista
 
L'avatar di Topov
 
Registrato: 03-11-2001
Loc.: Galliate - 87.250.74.31
Messaggi: 1.913
Topov promette bene
Secondo me qualche condensatore esploso

I condensatori sono cilindretti colorati con sopra una placchetta metallica con un taglio.
Se quel taglio è rotto o il condensatore deformato allora è esploso.
___________________________________

.:: Il mio LUG: http://www.gallug.it::.
Topov non è collegato   Rispondi citando
Vecchio 11-04-2005, 11.38.30   #11
andrex_x
Newbie
 
Registrato: 07-04-2005
Messaggi: 8
andrex_x promette bene
Ok, era il mio alimentatore da 400W. Forse troppo poco potente per le risorse enegetiche richieste.
Ho montato un Qtec da 550W dual fan, ora dovrei stare più tranquillo.

Grazie a tutti.
andrex_x non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
XP si riavvia appena dopo un format Poseidon Windows 7/Vista/XP/ 2003 19 23-05-2008 09.07.43
aggiornato a SP2 per installare antivirus. Ora la connessione cade dopo qualche minut Architana Windows 7/Vista/XP/ 2003 3 18-04-2008 11.23.02
Windows xp perde il tema selezionato dopo il riavvio ConteZero Windows 7/Vista/XP/ 2003 0 28-10-2006 16.47.22
Dopo l'avvio del S.O. si apre una determinata cartella(ma nessuno glielo ha chiesto) enzinho Windows 7/Vista/XP/ 2003 10 20-10-2004 18.24.57
Morta dopo 30 anni di coma Paco Chiacchiere in libertà 59 13-10-2004 14.46.52

Orario GMT +2. Ora sono le: 21.58.56.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.