Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 25-10-2006, 21.01.55   #1
rosariok24
Junior Member
 
L'avatar di rosariok24
 
Registrato: 23-12-2005
Messaggi: 190
rosariok24 promette bene
Problema asus a8n-e ati x800 gto

Ragazzi ho un problema irrisolvibile, per certi aspetti, elenco prima la mia configurazione:
athlon 64 3500+ skt 939
mobo asus a8n-e skt 939
1 gb ddr pc400 kingston (2x512)
vga ati radeon shaphire x800gto fireblade edtion 256mb pci-e
2 hd maxtor 200gb sata 1 hd western digital 74gb raptor 10000rpm
mast dvd pioneer e mas dvd msi
alimentatore enermax 483w
dissipazione vga tramite il 0db della thermaltake con heat pipe
e dissipaazione della cpu tramite heat pipe ac cooling 64pro
il case è un thermaltake matrix con filtro antipolvere.
allora il problema che dopo 1 anno di attività che andava tutto bene anche se ho fatto varie formattazioni, il computer dopo la disattivazione del monitor per standby, nn riusciva più a visualizzarmi niente, ossia il link della lucetta del monitor diceva che riceveva perchè era fissa e nn lampeggiante, e il computer funzionava. Riavviando il problema sussisteva lo stesso però dopo poco + di 3 min riappariva il tuttoe mi faceva lavorare però ogni tanto nn mi faceva proprio visualizzare. ho formattato pensando a degli errori nel registro mettendo dei driver vecchi che funzionavano perfettamente e nn mi hanno dato mai prob, ma sorprese delle sorprese il difetto c sta ancora allora quello che ho fatto ho disinstallato i driver e il pc parte tranquillamente e ho notato che se la risoluzione si mantiene fino a 1280x960 nessun problema, se tento di metterla al massimo della visualizzazione ossai 1280x1024 mi compare lo schermo nero, anche con qualsiasi tipo di driver siano questi presi dal sito dellati o gli omegadriver. Leggendo sul sito dell'asus ho notato che vecchie configurazioni di bios davano il problema da me riscontrato con la mia scheda videoche però con le versioni successive erano state risolte. Io vi chiedo inanzi tutto un aiuto prima che cambi scheda madre process ecc.... ma sopratutto perchè dopo un anno mi crea sto prob??
Grazie ragazzi qualunque delucidazione vi risp e qualunque prova la farò anche se andrò domani dal mio fornitore a testare sia la vga che la mobo ciaooooo
___________________________________

Athlon 64bit 6000+ x2 Asus M2N-E
Ati Radeon x2600xt 512mb
2x200gb maxtor raid0
1hd Western Digital 74gb 10000rpm
2gb ddr2 pc800 kingston
case thermaltake matrix

Ultima modifica di rosariok24 : 25-10-2006 alle ore 21.47.23
rosariok24 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema LCD PC - Prima schermata bios poi si piomba giancai Windows 7/Vista/XP/ 2003 0 06-06-2008 17.40.21
Problema con i segnali acustici shadowDK Windows 7/Vista/XP/ 2003 3 21-03-2008 10.01.01
Problema avvio bios asus a8v berto666 Hardware e Overclock 6 11-01-2006 12.05.02
Problema con ASUS P4C800-E Deluxe e SATA Federix Windows 7/Vista/XP/ 2003 4 08-08-2004 19.08.57
F1 per avvio di windows filll Hardware e Overclock 22 23-06-2004 16.15.36

Orario GMT +2. Ora sono le: 13.58.42.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.