Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 07-11-2001, 15.41.47   #1
pinomorgese62
Newbie
 
Registrato: 30-05-2001
Messaggi: 23
pinomorgese62 promette bene
tasti 7 8 9 so windowsME

premesso che alcuni giorni fa mi sparivano alcune dll che tramite l'altro soXP recuperavo in siti specialistici e nonostante ciò il tutto non va come deve dando sintomi di instabilità prossima alla formattazione, che per inciso mi sta sulle p***, oggi ho notato che alcuni collegamenti vanno per fatti loro, cioè mi aprono cartelle che nulla hano a che fare, e che cosa strana i tasti numerici 7 8 9 non scrivono il numero anzi danno dei comandi che nel mio caso fanno cadere la connessione in rete.
Come devo risolvere il problema? ho fatto dei casini?
scusate l'impreparazione e sperando in un risposta saluti tutti.

pino
pinomorgese62 non è collegato   Rispondi citando
Vecchio 08-11-2001, 17.49.12   #2
snaky78
Senior Member
 
Registrato: 21-07-2001
Loc.: Rome
Messaggi: 349
snaky78 promette bene
Un bell'antivirus e' la soluzione migliore....la seconda....FORMAT C: /Q
___________________________________

Un programma e' considerato vecchio quando sembra funzionare senza problemi!
snaky78 non è collegato   Rispondi citando
Vecchio 08-11-2001, 20.31.44   #3
iamj2
Forum supporter
 
L'avatar di iamj2
 
Registrato: 08-04-2001
Loc.: Castellammare di Stabia
Messaggi: 1.837
iamj2 promette bene
Se fai in tempo uno scanreg/restore non gli farebbe mica male!
Inoltre se possiedi norton system check potrebbe risolvere parecchi problemi ai collegamenti sballati...
___________________________________

"Your life is very short, a little while"

" Enjoy Yourself "


Asus A7V266-E+RAID/ AMD 1800+ / 512 Mb DDR (Y)
iamj2 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Orario GMT +2. Ora sono le: 12.35.16.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.