Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 09-01-2006, 20.42.28   #1
A3rDNA
Senior Member
 
Registrato: 13-10-2005
Messaggi: 282
A3rDNA promette bene
Strano e brutto problema!!!

Sperò sia questa la sezione giusta del forum per questo mio problema

Allora... mi ha appena chiamato la mia ragazza "disperata"... Oggi a casa sua è andata via la luce quando lei non era in casa e il gruppo di continuità ha retto finkè poteva, dopodikè si è spento.
Rientrata in casa, ha provato ad accendere il PC ma nulla... tutto morto. Allora ha staccato la presa del gruppo e l'ha riattaccata e al riavvio il PC parte per qualke secondo per poi spengersi del tutto e non ripartire più.
Allora ha provato a staccare il gruppo ed attaccare il PC alla presa diretta.. smepre la stessa cosa, parte per 3 secondi e poi si spegne!!!
La cosa strana è che se riprova a riavviarlo non parte.. deve staccare e riattaccare la presa!!!

Suggerimenti? potrebbe essere l'ALI. guasto?
A3rDNA non è collegato   Rispondi citando
Vecchio 09-01-2006, 21.21.52   #2
Semi.genius
Guest
 
Messaggi: n/a
Re: Strano e brutto problema!!!

Quota:
Originariamente inviato da A3rDNA
...stessa cosa, parte per 3 secondi e poi si spegne!!!
La cosa strana è che se riprova a riavviarlo non parte.. deve staccare e riattaccare la presa!!!
:..
Devi stare attento...avvicina l'orecchio alla scheda madre...le schede madre contengono un piccolo beeper per avvisare problemi di mal funzionamento.

Io ho una QdI Advance e fa praticamente lo stesso..3 secondi e poi si mette a suonare impercettibilmente: l computer è accesso, però.
Se tu tieni premuto il pulsante dell'accensione quando sembra "spento" per un po' di secondi e poi provi a riaccenderlo, ti parte...

per risolvere, resetta la CMOS e controlla la ventola del processore (spesso, si danneggia quando c'è uno stallo di corrente)
  Rispondi citando
Vecchio 09-01-2006, 21.30.59   #3
A3rDNA
Senior Member
 
Registrato: 13-10-2005
Messaggi: 282
A3rDNA promette bene
la ventola del processore è la 1a cosa che gli ho fatto controllare e funge!!! Adesso proverò a fargli tenere premuto il tasto dell'accensione e vedremo.

P.S. Come resetto la CMOS?
A3rDNA non è collegato   Rispondi citando
Vecchio 09-01-2006, 22.06.09   #4
Semi.genius
Guest
 
Messaggi: n/a
Quota:
Originariamente inviato da A3rDNA
la ventola del processore è la 1a cosa che gli ho fatto controllare e funge!!! Adesso proverò a fargli tenere premuto il tasto dell'accensione e vedremo.

P.S. Come resetto la CMOS?
Due scelte:
1. c'è un jumper vicino alla batteria che serve per interrompere il collegamento (spesso ha la dicitura JCLR o Clear CMOS)
2.Togli la batteria, se si può.

Ps. tienilo per circa 5 minti senza batteria per essere sicuro del reset.
Ps2. Se fai il primo metodo,attento di rimettere il jumper nella posizione precedente sennò il computer potrebbe non accendersi o rovinarsi (anche se raro)
Ps3. La tua ragazza ha avuto la sfiga uguale alla mia... al tempo ho cambiato scheda madre ma ho visto che non è suo problema
  Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema davvero strano XP raudebaude Windows 7/Vista/XP/ 2003 2 25-10-2007 15.28.40
strano problema al bios + rumore ventola alimentatore P4XP Hardware e Overclock 2 01-09-2007 16.03.27
[XP] Problema strano di riavvio PC LostCore Windows 7/Vista/XP/ 2003 6 30-03-2007 14.49.22
Problema strano... emerson Software applicativo 1 01-12-2004 01.58.14
problema strano youri Windows 7/Vista/XP/ 2003 3 18-03-2004 10.42.58

Orario GMT +2. Ora sono le: 21.04.08.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.