Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 06-07-2004, 10.00.27   #1
stan1970
Junior Member
 
Registrato: 24-10-2002
Loc.: Milano
Messaggi: 141
stan1970 promette bene
Strano messaggio all'avvio di XP

Ho cercato di installare il software per far funzionare un masterizzatore esterno HP (parallela) nel mio portatile. Da allora all'avvio di XP mi compare sempre un messaggio di errore che non riesco a eliminare.
Ho provato a disinstallare il software e mettere un punto di ripristino precedente ma il problema persiste.

Ecco il messaggio:

"SMC.EXE ERRORE NELL'APPLICAZIONE - L'istruzione 0x00bb4cc9 ha fatto riferimento alla memoria 0xffffffff. La memoria non poteva essere read."

Come posso fare per toglierlo?
stan1970 non è collegato   Rispondi citando
Vecchio 06-07-2004, 12.53.43   #2
Semi.genius
Guest
 
Messaggi: n/a
Smc.exe non è l'eseguibile del Firewall Sygate?
Reinstalla il Sygate...
  Rispondi citando
Vecchio 06-07-2004, 14.13.57   #3
stan1970
Junior Member
 
Registrato: 24-10-2002
Loc.: Milano
Messaggi: 141
stan1970 promette bene
Si, è quello. provo a reinstallarlo. a dopo
stan1970 non è collegato   Rispondi citando
Vecchio 06-07-2004, 18.01.58   #4
stan1970
Junior Member
 
Registrato: 24-10-2002
Loc.: Milano
Messaggi: 141
stan1970 promette bene
Si, ha funzionato !!!!!

Grazie
stan1970 non è collegato   Rispondi citando
Vecchio 06-07-2004, 18.06.54   #5
Semi.genius
Guest
 
Messaggi: n/a
Di cosa? Hai risolto tutto da solo!
  Rispondi citando
Vecchio 06-07-2004, 18.49.27   #6
stan1970
Junior Member
 
Registrato: 24-10-2002
Loc.: Milano
Messaggi: 141
stan1970 promette bene
Quota:
Originariamente inviato da Semi.genius
Di cosa? Hai risolto tutto da solo!
Sono un mega distratto.

Se non me lo facivi notare tu mica ci arrivavo da solo che era l'eseguibile di Sygate. Davo per scontato che fosse un file di System

stan1970 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Strano messaggio adssda Sicurezza&Privacy 4 14-07-2006 08.33.46
Messaggio d'errore path all'avvio pino123 Windows 7/Vista/XP/ 2003 1 22-10-2005 09.43.27
strano messaggio di Avast redheart Internet e Reti locali 9 28-12-2004 15.55.08
messaggio all'avvio di XP zarconea Windows 7/Vista/XP/ 2003 1 30-09-2004 16.56.32
Strano messaggio.... javier Windows 7/Vista/XP/ 2003 1 25-02-2004 13.33.09

Orario GMT +2. Ora sono le: 08.04.37.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.