Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 16-04-2003, 16.59.56   #1
Poseidon
Gold Member
 
Registrato: 21-09-2002
Messaggi: 2.281
Poseidon promette bene
Adsl, questa sconosicuta!!

c'è 1 problema che mi affligge il mio modem Adsl si disconnette matematicamente sempre 1 volta, dopo che sono connesso a internet, a seguito di un avvio da pc spento. Perchè? ho gli ultimi driver istallati, gli ultimi Hyperion e tutte le patch per winxpsp1.. qualcuno sa darmi una delucidata? grazie

(ps il problema si presenta tanto sotto winxp quando winme, 98 ecc ecc)
___________________________________

Notebook Lenovo Ideapad Z500: Intel Corei7 3632QM, 8GB DDR3 PC12800, HDD1 1TB 5400RPM, HDD2 (*) Verbatim SSD 128GB, Nvidia Geforce 635m 2GB
Poseidon non è collegato   Rispondi citando
Vecchio 03-05-2003, 14.21.50   #2
Poseidon
Gold Member
 
Registrato: 21-09-2002
Messaggi: 2.281
Poseidon promette bene
ma nessuno sa davvero dirmi cosa ha il mio modem che non va? vi pregoooo aiutatemi
___________________________________

Notebook Lenovo Ideapad Z500: Intel Corei7 3632QM, 8GB DDR3 PC12800, HDD1 1TB 5400RPM, HDD2 (*) Verbatim SSD 128GB, Nvidia Geforce 635m 2GB
Poseidon non è collegato   Rispondi citando
Vecchio 03-05-2003, 14.26.04   #3
Giorgius
Gold Member
Top Poster
 
L'avatar di Giorgius
 
Registrato: 26-08-2000
Loc.: tokyo city
Messaggi: 8.374
Giorgius promette bene
Controlla Driver Modem e settaggi (Tin, Tiscali etc.)
http://windows.zdnet.it/forum/showth...threadid=49946
Giorgius non è collegato   Rispondi citando
Vecchio 15-05-2003, 12.44.39   #4
Poseidon
Gold Member
 
Registrato: 21-09-2002
Messaggi: 2.281
Poseidon promette bene
controllato... non so che fareeee io uso infostrada adsl ... vi prego se qualcuno può aiutarmi che venga in mio aiuto!! sto benedetto D-link DSL-200 mi si sconnette (ossia le freccette da verdi diventano gialle lampeggianti per qlche secondo) ogni volta che acceso il pc (sia a freddo che a caldo) passano 5 minuti.. poi funge senza problemi.
___________________________________

Notebook Lenovo Ideapad Z500: Intel Corei7 3632QM, 8GB DDR3 PC12800, HDD1 1TB 5400RPM, HDD2 (*) Verbatim SSD 128GB, Nvidia Geforce 635m 2GB
Poseidon non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
ADSL sconosciuta Flying Luka Archivio News Web 19 23-12-2005 22.54.58
Aggiornamento libero adsl flat 1280 (29.95 euro) Gervy Internet e Reti locali 10 26-10-2004 19.15.26
Offerta Tiscali Adsl gardy77 Segnalazioni Web 6 17-10-2004 23.21.03
Norton Systemworks 2004 e adsl alice Leni Software applicativo 1 06-06-2004 15.10.49
Modem adsl e PPPeA mattia Hardware e Overclock 2 23-11-2003 00.15.36

Orario GMT +2. Ora sono le: 07.01.16.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.