Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 23-04-2004, 19.50.20   #1
Pistol-pete
Hero Member
 
Registrato: 26-09-2002
Loc.: Vicino a Piacenza
Messaggi: 541
Pistol-pete promette bene
problema connessione Telecom-FASTWEB! aiuto!

l'altra sera ho provato a giocare in rete con un mio amico a gp500, ma non siamo riusciti. Io ho una adsl 640 alice flat, mentre lui abbonato a FASTWEB (adsl). Tutte le volte che deve hostare qualcuno deve per forza disconnettersi e rendere l'ip pubblico.
Di fatto lui si disconnesso, ha reso l'ip pubblico, me l'ha comunicato e ha creato la partita. Io sono entrato nel gioco, ho impostato il suo ip ma non riuscivo a "vedere" nessuna sessione aperta, mi dava lista bianca. Abbiamo provato a scambiarci le parti, nel senso che ho provato ad hostare io, ma neanche lui mi vedeva.
La cosa strana che se usiamo messenger riusciamo a comunicare con messaggi di testo, ma non riusciamo ad utilizzare n il microfono n la webcam (nel senso che quando proviamo a far partire una video-conferenza nessuno dei due, nonostante accetti la conversazione, riesce a parlare/vedere l'altro - dice testualmente connessione in corso....connessione non riuscita -).
A questo punto mi chiedo: siccome i nostri messaggi di testo via messenger arrivano senza problemi probabilmente ci sono dei "filtri" (sto ipotizzando) che impediscono lo scambio di determinati pacchetti via ip.
Solitamente non ho nessun problema a comunicare con nessun utente del mondo, questa la prima volta che mi capita ( anche la prima volta che stabilisco una connessione continua con un utente fastweb).
Qualcuno magari esperto di protocolli mi sa dire il perch?

Pistol-pete non  collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
Il codice HTML OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
> Aiuto.. Connettersi A Connessione Internet Protetta Con Chaive Wpa, Aiutooo!!! m@tteo Internet e Reti locali 6 01-11-2007 12.15.28
Parametri configurazione connessione ad internet tramite Fastweb aspide Internet e Reti locali 8 03-10-2006 13.55.58
problema connessione dirtymirror Hardware e Overclock 2 10-02-2006 00.41.03
Problema sulla connessione internet.... Fix_Metal Windows 7/Vista/XP/ 2003 1 07-03-2004 17.33.24
AIUTO PROBLEMA URGENTE FLASH freewings Software applicativo 2 16-02-2004 09.33.42

Orario GMT +2. Ora sono le: 18.09.46.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright Jelsoft Enterprises Limited.