Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 29-07-2005, 14.03.34   #1
STDK
Hero Member
 
L'avatar di STDK
 
Registrato: 23-03-2002
Loc.: Nord Dakota
Messaggi: 840
STDK promette bene
Puntini colorati sui video

Ho un scheda video nVidia FX5200 e da qualche gg ho questo problema, ( coriandoli) succede con qualsiasi formato video esegua..
Il SO è winxp SP2.
Ho provato ad installare una nuova copia del SO sul secondo disco ma il problema continua.. Da cosa potrebbe dipendere?
TNX!
___________________________________

PC1: Case Chieftec Crystal Dragon | ALI Enermax EG465AX | ASUS A8V-E Deluxe | Athlon64 X2 3800+ | 1,5 GB DDRAM | GeForce 7600GT | 2 Hitachi 160GB SATAII RAID 0 | Acer AL1916ws |
HTPC: ASUS M2V | Athlon64 X2 4000+ | 2 GB DDR2 | ATI HD 2600 XT | Hitachi 320GB SATAII | LCD Samsung 37" HD Ready
STDK non è collegato   Rispondi citando
Vecchio 29-07-2005, 17.26.27   #2
roberto45
Hero Member
 
Registrato: 26-11-2000
Messaggi: 974
roberto45 promette bene
Controlla che la ventolina della scheda video funzioni e prova a reistallare i driver della scheda video; se non noto miglioramenti sei lo sfortunato possesore di una scheda che sta defungendo!
roberto45 non è collegato   Rispondi citando
Vecchio 29-07-2005, 21.36.24   #3
STDK
Hero Member
 
L'avatar di STDK
 
Registrato: 23-03-2002
Loc.: Nord Dakota
Messaggi: 840
STDK promette bene
già fatto tutte le prove del caso, adesso provo a mettere linux per vedere che succede..
___________________________________

PC1: Case Chieftec Crystal Dragon | ALI Enermax EG465AX | ASUS A8V-E Deluxe | Athlon64 X2 3800+ | 1,5 GB DDRAM | GeForce 7600GT | 2 Hitachi 160GB SATAII RAID 0 | Acer AL1916ws |
HTPC: ASUS M2V | Athlon64 X2 4000+ | 2 GB DDR2 | ATI HD 2600 XT | Hitachi 320GB SATAII | LCD Samsung 37" HD Ready
STDK non è collegato   Rispondi citando
Vecchio 30-07-2005, 12.19.50   #4
Alhazred
Made in Japan
Top Poster
 
L'avatar di Alhazred
 
Registrato: 04-07-2001
Messaggi: 4.461
Alhazred promette bene
Mi pare tanto il problema che ho avuto io tempo fa con una TI 4200. Era la VRAM che si bruciava, ne ho cambiate 3 tutte e tre sono morte.
La vicenda:
qui, qui, e qui
Alhazred non è collegato   Rispondi citando
Vecchio 30-07-2005, 21.40.46   #5
STDK
Hero Member
 
L'avatar di STDK
 
Registrato: 23-03-2002
Loc.: Nord Dakota
Messaggi: 840
STDK promette bene
a me lo fa solo sui filmati, divx, dvd, mperg ecc, anche sui video in streaming.
___________________________________

PC1: Case Chieftec Crystal Dragon | ALI Enermax EG465AX | ASUS A8V-E Deluxe | Athlon64 X2 3800+ | 1,5 GB DDRAM | GeForce 7600GT | 2 Hitachi 160GB SATAII RAID 0 | Acer AL1916ws |
HTPC: ASUS M2V | Athlon64 X2 4000+ | 2 GB DDR2 | ATI HD 2600 XT | Hitachi 320GB SATAII | LCD Samsung 37" HD Ready
STDK non è collegato   Rispondi citando
Vecchio 30-07-2005, 21.56.32   #6
STDK
Hero Member
 
L'avatar di STDK
 
Registrato: 23-03-2002
Loc.: Nord Dakota
Messaggi: 840
STDK promette bene
sono riuscito a fare un grab: video
___________________________________

PC1: Case Chieftec Crystal Dragon | ALI Enermax EG465AX | ASUS A8V-E Deluxe | Athlon64 X2 3800+ | 1,5 GB DDRAM | GeForce 7600GT | 2 Hitachi 160GB SATAII RAID 0 | Acer AL1916ws |
HTPC: ASUS M2V | Athlon64 X2 4000+ | 2 GB DDR2 | ATI HD 2600 XT | Hitachi 320GB SATAII | LCD Samsung 37" HD Ready
STDK non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Convertitore Video Completo con codec Built-in SMH17 Multimedia | audio - video 9 07-01-2008 17.23.15
Any Video Converter 1.0 (Gratuito!) RustyOrx Segnalazioni Web 4 01-12-2006 00.10.33
[2000] Video con puntini bianchi..perchè? luca2 Windows 9x/Me/NT4/2000 2 28-11-2006 21.14.20
[9x] risoluzione video a 256 colori raulbi Windows 9x/Me/NT4/2000 1 15-09-2006 07.55.59
iPod Video Flying Luka Archivio News Web 14 19-10-2005 08.53.05

Orario GMT +2. Ora sono le: 03.41.32.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.