Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 22-05-2004, 19.41.23   #1
skizzo
Gold Member
Top Poster
 
Registrato: 18-12-2001
Messaggi: 4.392
skizzo promette bene
Problema Windows Media Player

Mi è arrivato il cd di update di MS...ho installato gli aggiornamenti e Windows Media Player 9...

Ok...

Prima stavo ascoltando degli mp3 (legalissimi ) e noto che il pc è piantato...guardo e vedo che è il servizio mplayer.exe che occupa il 100% della cpu fisso.

Terminato il processo tutto è tornato alla normalità...

Si sa niente di un problema del genere?
___________________________________

2 Aprile 2005, ore 21:37 7 Luglio 2007, ore 05:45 || MyFlickr
skizzo non è collegato   Rispondi citando
Vecchio 23-05-2004, 00.57.31   #2
rio2
Guest
 
Messaggi: n/a
un mio cliente ha un problema del genere ma quando si connette ad internet sempre con il player hai un cipset sis?
  Rispondi citando
Vecchio 23-05-2004, 17.05.34   #3
skizzo
Gold Member
Top Poster
 
Registrato: 18-12-2001
Messaggi: 4.392
skizzo promette bene
No, se guardi in signature c'è il link con i dettagli del mio pc.

E a me capita anche se non sono connesso a internet
___________________________________

2 Aprile 2005, ore 21:37 7 Luglio 2007, ore 05:45 || MyFlickr
skizzo non è collegato   Rispondi citando
Vecchio 23-05-2004, 17.41.24   #4
Captain-Hook
Senior Member
 
L'avatar di Captain-Hook
 
Registrato: 28-09-2003
Loc.: Emilia Romagna
Messaggi: 297
Captain-Hook promette bene
disinstalla e reinstalla media platyer..vedrai che il problema scomparirà!
___________________________________

Linux linuxmr 2.6.21-viper1-ARCH #1 SMP PREEMPT Thu Jul 5 20:36:35 CEST 2007 i686 Intel(R) Pentium(R) M processor 1.73GHz GenuineIntel GNU/Linux

www.marcorocco.altervista.org
Captain-Hook non è collegato   Rispondi citando
Vecchio 23-05-2004, 21.20.55   #5
skizzo
Gold Member
Top Poster
 
Registrato: 18-12-2001
Messaggi: 4.392
skizzo promette bene
proverò...cmq lo uso pochino..e prevedo di formattare tra poco
___________________________________

2 Aprile 2005, ore 21:37 7 Luglio 2007, ore 05:45 || MyFlickr
skizzo non è collegato   Rispondi citando
Vecchio 23-05-2004, 22.11.39   #6
rio2
Guest
 
Messaggi: n/a
prova ad installare per la video le 53.03 o 53.04 non ricordo quali x xp e per il player disinstallalo.
  Rispondi citando
Vecchio 24-05-2004, 15.08.29   #7
skizzo
Gold Member
Top Poster
 
Registrato: 18-12-2001
Messaggi: 4.392
skizzo promette bene
Quei driver hanno un decadimento di prestazioni del 25% con la ti4200

Figurati se per ascoltarmi due mp3 rinuncio ai filtri nei games...
___________________________________

2 Aprile 2005, ore 21:37 7 Luglio 2007, ore 05:45 || MyFlickr
skizzo non è collegato   Rispondi citando
Vecchio 24-05-2004, 17.00.48   #8
Trushna
Gold Member
 
Registrato: 17-10-2001
Loc.: Milano, Lombardia
Messaggi: 2.166
Trushna promette bene
Nha lascialo andare e prime volte fa dei calcoli strani
___________________________________

Powered by Windows Vista Ultimate - [My site]
Trushna non è collegato   Rispondi citando
Vecchio 24-05-2004, 22.47.30   #9
skizzo
Gold Member
Top Poster
 
Registrato: 18-12-2001
Messaggi: 4.392
skizzo promette bene
Quota:
Originariamente inviato da Trushna
Nha lascialo andare e prime volte fa dei calcoli strani
In italiano?
___________________________________

2 Aprile 2005, ore 21:37 7 Luglio 2007, ore 05:45 || MyFlickr
skizzo non è collegato   Rispondi citando
Vecchio 24-05-2004, 23.47.25   #10
Trushna
Gold Member
 
Registrato: 17-10-2001
Loc.: Milano, Lombardia
Messaggi: 2.166
Trushna promette bene
Ho dimenticato una "l"

Nha lascialo andare le prime volte fa dei calcoli strani
___________________________________

Powered by Windows Vista Ultimate - [My site]
Trushna non è collegato   Rispondi citando
Vecchio 24-05-2004, 23.51.31   #11
skizzo
Gold Member
Top Poster
 
Registrato: 18-12-2001
Messaggi: 4.392
skizzo promette bene
Ok, lascio andare...cosa? WMP o i driver?
Che calcoli? mica è 'na calcolatrice...

___________________________________

2 Aprile 2005, ore 21:37 7 Luglio 2007, ore 05:45 || MyFlickr
skizzo non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Windows media player 9 10 11 fanno i capricci allnaz Windows 7/Vista/XP/ 2003 0 06-04-2007 16.13.26
Windows si sente ma Windows Media Player no!!! TheSorrow Windows 7/Vista/XP/ 2003 2 04-10-2006 16.43.21
Tastiera Media Center Flying Luka Archivio News Web 4 14-07-2005 13.48.10
Problema con windows media player 10 lorenzo84 Software applicativo 13 04-07-2005 13.14.23
Problema con windows media player Warrick Software applicativo 1 06-05-2004 20.02.00

Orario GMT +2. Ora sono le: 06.03.18.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.