Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 22-10-2005, 10.51.44   #1
birbibi
Junior Member
 
Registrato: 21-05-2005
Loc.: Roma
Messaggi: 51
birbibi promette bene
stanby e controller raid

Ho due problemi. Standby ombreggiato e controller raid in gestione risorse con punto interrogativo.
Un aiuto. Grazie.
Scheda madre Asus A8N-SLI Premium
2 Schede grafiche 6600GT Gainward (driver NVIDIA aggiornati)
1 Hard Disk 250 GB
Windows XP Pro
birbibi non è collegato   Rispondi citando
Vecchio 22-10-2005, 12.18.54   #2
Dark!
Gold Member
 
L'avatar di Dark!
 
Registrato: 26-10-2002
Messaggi: 2.970
Dark! promette bene
Per il primo prova a vedere se nel bios è attivato il supporto ACPI.

Per il secondo dovrai installare i driver, procurati il cd o scarica quelli corretti e segui le istruzioni date dal produttore.


d!
___________________________________

esticazzi
Dark! non è collegato   Rispondi citando
Vecchio 22-10-2005, 13.08.40   #3
birbibi
Junior Member
 
Registrato: 21-05-2005
Loc.: Roma
Messaggi: 51
birbibi promette bene
1. ACPI è attivato.
2. I driver forniti dal produttore sono già installati, presumo siano quelli della scheda madre.
Altre soluzioni?
birbibi non è collegato   Rispondi citando
Vecchio 22-10-2005, 13.12.46   #4
Dark!
Gold Member
 
L'avatar di Dark!
 
Registrato: 26-10-2002
Messaggi: 2.970
Dark! promette bene
Allora rimuovi il controller raid da gestione periferiche cliccando col dx e scegliendo la voce elimina. poi riavvia e rifai la procedura di installazione dei driver.

per lo standby allora guarda nelle opzioni di risparmio energetico che sia tutto a posto.


d!
___________________________________

esticazzi
Dark! non è collegato   Rispondi citando
Vecchio 22-10-2005, 14.50.51   #5
birbibi
Junior Member
 
Registrato: 21-05-2005
Loc.: Roma
Messaggi: 51
birbibi promette bene
Ancora niente.
birbibi non è collegato   Rispondi citando
Vecchio 22-10-2005, 15.41.11   #6
borgata
Gold Member
WT Expert
 
L'avatar di borgata
 
Registrato: 23-06-2004
Loc.: Cagliari
Messaggi: 13.333
borgata è un gioiello raroborgata è un gioiello raroborgata è un gioiello raroborgata è un gioiello raro
Non credo che il problema sia il controller raid, dato che non hai i dischi in raid.
Comunque molte schede madri hanno qualche problemuccio con i controller raid, per cui occorre un aggiornamento del bios (insomma, le fanno uscire sul mercato, e poi l'aggiornamento devi farlo tu...).

Prova piuttosto a partire con una sola scheda video, e magari ad utilizzare driver più vecchi ma stabili.
___________________________________

La risposta è dentro di te...
e però, è sbagliata!
borgata non è collegato   Rispondi citando
Vecchio 22-10-2005, 15.59.50   #7
Dark!
Gold Member
 
L'avatar di Dark!
 
Registrato: 26-10-2002
Messaggi: 2.970
Dark! promette bene
A questo indirizzo trovi il download dei driver per il controller sata/raid silicon image presente sulla tua mobo.

Codice:
 V1.1.9.9 2005/08/10update 
OS Win2K / WinXP / Win2003  
Description Silicon Image 3114 SATA RAID driver V1.1.9.9 for Windows XP(WHQL)/2K/2003.
Elimina come detto prima la periferica da gestione periferiche, riavvia in modalità provvisoria ed installa i driver. riavvia ancora. se non va brucia la mobo.


e regalami le schede video.


grazie.


d!
___________________________________

esticazzi
Dark! non è collegato   Rispondi citando
Vecchio 22-10-2005, 16.25.24   #8
birbibi
Junior Member
 
Registrato: 21-05-2005
Loc.: Roma
Messaggi: 51
birbibi promette bene
Proverò le indicazioni che mi avete dato. Domani vi riferirò.
birbibi non è collegato   Rispondi citando
Vecchio 24-10-2005, 10.41.20   #9
birbibi
Junior Member
 
Registrato: 21-05-2005
Loc.: Roma
Messaggi: 51
birbibi promette bene
Grazie dark, ho risolto entrambi i problemi scaricando i driver dall'indirizzo indicato.
birbibi non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[PV-MI-PC+sped] Vendo controller 3WARE 9500S-4LP 4*Sata Raid 0/1/5/10/JBOD 128MB tormento Mercatino Usato 1 12-02-2009 16.49.19
Il PC si spenge da solo e non rilascia messaggi d'errore. Angels@reInHR Windows 7/Vista/XP/ 2003 24 28-10-2008 00.30.58
[DEBIAN] Riconoscere scheda wireless WAN Miniport (L2TP) Didy Linux e altri Sistemi Operativi 8 14-10-2008 23.44.57
[*NIX] Problemi Kernel 2.6 espiritos Linux e altri Sistemi Operativi 9 27-10-2005 00.37.31
WinXP, HD SATA e controller RAID breve Windows 7/Vista/XP/ 2003 7 20-03-2005 18.38.26

Orario GMT +2. Ora sono le: 10.30.01.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.