Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 02-09-2003, 23.48.55   #1
aspide
Senior Member
 
L'avatar di aspide
 
Registrato: 17-03-2001
Loc.: Provincia di Roma
Messaggi: 335
aspide promette bene
Fastidiosissimo problema con Internet Explorer

Salve a Tutti,
credo di essere veramente nei guai perchè non so come uscirne fuori.Confido nel Forum!!!
Premetto che il mio S.O. è WME ed il Browser di navigazione è Internet Explorer 5.5 entrambi aggiornati con le ultime patch rilasciate da WindowsUpdate.
Da qualche giorno ogni volta che apro Internet Explorer mi compare una icona con un messaggio che dice testualmente:RESTRIZIONI D'ACCESSO. Assicurarsi che le impostazioni per le restrizioni d'accesso siano complete. Scegliere opzioni Internet da menù strumenti.Selezionare le impostazioni per le restrizioni d'accesso nella scheda contenuto. Dopo di ciò, cliccato su OK, provo a connettermi, ma nonostante che sia connesso in rete (icona con i due monitor in basso a destra) non si apre la connessione al sito che ho digitato.
Mi accingo allora a seguire quanto detto dalla suddetta icona. Vado su Strumenti/opzioni Internet/Contenuto e provo a digitare su DISATTIVA, ma il mio comando viene ignorato. Clicco ,allora su Impostazioni,e dopo aver digitato la password si apre il pannello per cambiare le impostazioni della protezione RSACi ( a proposito ho anche cercato di eliminarlama niente da fare!!). Muovo un pò il cursore tanto per far apparire in basso a destra la casella APPLICA, rimetto il cursore su : Livello 0: gergo inoffensivo, clicco su APPLICA, e poi SOLTANTO A QUESTO punto posso successivamente aprire la casella DISATTIVA nella cartela Contenuti. Però una volta scelta l'ozione Disattiva, così da poter disattivare permanentemente le eventuali restrizioni d'accesso, peraltro MAI messe (vedi passo relativo a IMPOSTAZIONI) NON mi si attiva la casella APPLICA ( che dovrebbe rendere così permanente questa scelta) posta in basso a destra. A questo punto devo necessariamente cliccare su OK e solo adesso posso connettermi con il sito digitato sulla pagina.
Purtroppo nel momento in cui chiudo la connessione e chiudo anche Internet Explorer il tutto non viene "fissato e memorizzato" per cui questo fastidiosissimo problema si ripresenta ogniqualvolta che apro di nuovo la pagina iniziale di Internet Explorer. Ho notato anche che questa schermata iniziale mi si presenta tentando di aprire anche programmi come NAV 2002 , WinMx e Copernic 2001.
Pensando ad un virus ho quindi scansionato tutto il sistema ed effettivamente ho trovato alcuni file infettati con W32.Mapson.Worm che seguendo le indicazioni della Symantec ho rimosso con successo (successiva scansione negativa a presenza di virus), ma purtroppo il fastidiosissimo problema si è ripresentato regolarmente. Mi rendo conto di essere stato un pò "lungo" ma ho cercato di essere il più chiaro ed esauriente possibile.
C'è qualcuno che può darmi una mano?
Grazie
aspide non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
è urgente Problema internet cover Internet e Reti locali 19 06-03-2009 17.01.49
[winXP] problema internet explorer mimmo_adsl Windows 7/Vista/XP/ 2003 0 13-07-2006 12.55.43
Problema Internet Explorer paoca Internet e Reti locali 0 10-07-2005 09.45.57
Patch Internet Explorer Gervy Archivio News Web 0 06-07-2005 12.50.12
problema internet explorer iskander Sicurezza&Privacy 1 28-11-2004 09.05.52

Orario GMT +2. Ora sono le: 17.51.45.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.