Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 11-02-2007, 08.48.09   #1
/\/\MiCrOsOfT.Alex91
Senior Member
 
Registrato: 01-11-2006
Messaggi: 300
/\/\MiCrOsOfT.Alex91 promette bene
Problema deframmentazione

ciao a tutti ho un problema al quanto strano,quando vado a deframmentare l'hard disk(quello con windows xp)ad un certo punto mi da la seguente dicitura:

Deframmentazione completata per: (C)

Impossibile deframmentare alcuni file nel volume.
I nomi dei file sono riportati nel rapporto di defremmentazione.

poi però nell'elenco dei file non frammentati non appare nulla...ci ho provato anche in modalità provvisoria,ma niente,stesso errore...qualcuno sa cosa puo essere la causa dell'intoppo???grazie a chi saprà rispondermi
/\/\MiCrOsOfT.Alex91 non è collegato   Rispondi citando
Vecchio 11-02-2007, 11.36.27   #2
n@ndo
Forum supporter
 
Registrato: 21-05-2005
Loc.: san cassiano (lecce)
Messaggi: 1.535
n@ndo promette bene
a che % arriva?
disco pieno?
n@ndo non è collegato   Rispondi citando
Vecchio 11-02-2007, 20.52.33   #3
/\/\MiCrOsOfT.Alex91
Senior Member
 
Registrato: 01-11-2006
Messaggi: 300
/\/\MiCrOsOfT.Alex91 promette bene
arriva circa al 50 %...cmq ho circa 160 giga liberi...
/\/\MiCrOsOfT.Alex91 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema internet explorer lentissimo filo_2k Internet e Reti locali 18 07-01-2008 09.24.20
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 07.40.31
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 11.44.47
Problema con la masterizzazione... la colpa è della Audigy!!! Qualche idea??? LaBrie Windows 7/Vista/XP/ 2003 13 31-01-2004 15.28.25
Problema di lentezza ma solo certi momenti Marko Windows 7/Vista/XP/ 2003 3 12-09-2003 16.01.19

Orario GMT +2. Ora sono le: 04.41.54.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.