Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 07-05-2005, 15.47.36   #1
Pierpandi
Newbie
 
L'avatar di Pierpandi
 
Registrato: 28-04-2004
Messaggi: 32
Pierpandi promette bene
Blocco all'avvio del CD/DVD

Il computer dopo l'inserimento di un cd/dvd si congela.... appena comincia a girare per la lettura si blocca tutto e devo resettare. Ho appena formattato quindi il sistema è ancora recente, anche se ho installato alcuni programmi per masterizzare (nero, alchool, anydvd, clonecd, clonedvd). Però avevo formattato anche la settimana scorsa con gli stessi programmi tutto funzionava bene. Non so se è la notifica dell'inserimento automatico o l'autoplay, ma ho provato anche a disabilitarli senza successo. che posso fare?
Pierpandi non è collegato   Rispondi citando
Vecchio 07-05-2005, 16.10.46   #2
Eccomi
Guest
 
Messaggi: n/a
Mi spiace, ma temo che tu debba sostituire il lettore. Il sintomo è classico del guasto hardware.
  Rispondi citando
Vecchio 07-05-2005, 16.54.36   #3
Pierpandi
Newbie
 
L'avatar di Pierpandi
 
Registrato: 28-04-2004
Messaggi: 32
Pierpandi promette bene
Ho un lettore cd, e 2 masterizzatori dvd e il problema è su tutti in contemporanea quindi escluderei i guasto meccanico, poi facendo varie prove ho visto che se avvio il computer con il cd già dentro il drive funziona bene, il blocco è solo quando inserisco il cd a computer già avviato......
Pierpandi non è collegato   Rispondi citando
Vecchio 07-05-2005, 17.18.40   #4
Eccomi
Guest
 
Messaggi: n/a
Allora il problema è un altro... Probabilmente l'installazione non è andata a buon fine, anche se apparentemente funziona tutto.Non ricordi se durante l'installazione ti ha chiesto un file che non riusciva a trovare? Se hai gli info tool di nero, vedi se sono correttamente installati gli Aspi e cosa dice nel dettaglio dei lettori/masterizzatori.
  Rispondi citando
Vecchio 07-05-2005, 17.33.19   #5
rio2
Guest
 
Messaggi: n/a
perche' non istallate mai i driver del cipset e usate quelli di xp?
  Rispondi citando
Vecchio 07-05-2005, 18.14.30   #6
Eccomi
Guest
 
Messaggi: n/a
Quota:
Originariamente inviato da rio2
perche' non istallate mai i driver del cipset e usate quelli di xp?
Pigrizia...
  Rispondi citando
Vecchio 08-05-2005, 13.14.53   #7
Pierpandi
Newbie
 
L'avatar di Pierpandi
 
Registrato: 28-04-2004
Messaggi: 32
Pierpandi promette bene
Veramente i driver del chipset della scheda madre li ho installati per primi e dopo tutto il resto..... durante l'installazione di XP non mi ha chiesto nessun file che non riusciva a trovare e per gli ASPI non cambia niente se uso quelli di nero o quelli scaricati all'ultima versione (mi pare 4.71)......
Pierpandi non è collegato   Rispondi citando
Vecchio 08-05-2005, 17.00.43   #8
Eccomi
Guest
 
Messaggi: n/a
E gli info-tool?
  Rispondi citando
Vecchio 08-05-2005, 19.13.33   #9
Pierpandi
Newbie
 
L'avatar di Pierpandi
 
Registrato: 28-04-2004
Messaggi: 32
Pierpandi promette bene
adesso mi dicono che i system aspi non sono installati ( ma prima li avevo ed era uguale) e i nero aspi sono corretti...
Pierpandi non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
blocco all'avvio dang Hardware e Overclock 1 07-01-2009 19.26.48
Blocco ie all'avvio lorenz Internet e Reti locali 1 13-10-2007 00.12.21
[XP] Blocco inspiegabile all'avvio il_gi Windows 7/Vista/XP/ 2003 4 21-03-2006 22.25.46
Blocco all'avvio di WinXP dattero Windows 7/Vista/XP/ 2003 0 01-03-2005 12.39.22
bootvis e blocco all'avvio Point Windows 7/Vista/XP/ 2003 7 12-12-2004 22.55.34

Orario GMT +2. Ora sono le: 15.52.16.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.