Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 02-09-2004, 16.34.10   #1
katayama
Newbie
 
L'avatar di katayama
 
Registrato: 05-12-2002
Messaggi: 36
katayama promette bene
Accesso Negato da Esplora Risorse...help!

Salve a tutti, da una settimana ho dei problemi con le connessioni in rete di PC.

Ho una rete con TCP/IP semplice

Da ieri un PC con Win2000 PRO non si riesce più a collegare alle risorse condivise di un PC WIN XP PRO.

Ecco il messaggio che mi dà

MESSAGGIO
----------------------------------------------------------------------
Esplora Risorse X
----------------------------------------------------------------------
Impossibile accedere a \\indirizzo IP. L'utente potrebbe non disporre dell'autorizzazione necessaria per l'utilizzo della risorsa di rete. Per le autorizzazioni di accesso, contattare l'amministratore del server.

Accesso Negato:argue:

OK

----------------------------------------------------------------------

non ce ne vengo più fuori

HELP ME!
___________________________________

Ukio "Fast Lap" Katayama
katayama non è collegato   Rispondi citando
Vecchio 02-09-2004, 16.51.43   #2
Xtefano
Senior Member
 
L'avatar di Xtefano
 
Registrato: 03-09-2002
Loc.: Osimo (AN)
Messaggi: 489
Xtefano promette bene
Cambiato password ?

Vedi anche questo


HTH


Byez

Stefano
Xtefano non è collegato   Rispondi citando
Vecchio 02-09-2004, 17.00.22   #3
katayama
Newbie
 
L'avatar di katayama
 
Registrato: 05-12-2002
Messaggi: 36
katayama promette bene
no non è stato cambiato niente
sono cose stranissime alcuni pc nessun problema altri da un giorno con l'altro.....


Bill Gates
___________________________________

Ukio "Fast Lap" Katayama
katayama non è collegato   Rispondi citando
Vecchio 02-09-2004, 17.45.12   #4
Xtefano
Senior Member
 
L'avatar di Xtefano
 
Registrato: 03-09-2002
Loc.: Osimo (AN)
Messaggi: 489
Xtefano promette bene
mmmhhh

penso che avrai già provato il ping, no ?
Gli IP sono coerenti, stessa subnet, ecc. ecc. ??

Verificato i risultati di IPCONFIG /ALL ?
Verificato il contenuto del file hosts ?

Il problema è solo in una direzione o in entrambe ? Nel primo caso è possibile sospettare di qualche impostazione, nel secondo caso direi proprio il cavo o la scheda di rete ...


Queste sono le prime verifiche che farei .... poi passerei a qc di più approfondito ... che so trojan, virus (non so come sei organizzato ... improvviso ....).





Byez

Stefano
Xtefano non è collegato   Rispondi citando
Vecchio 02-09-2004, 18.10.02   #5
Korgar
Hero Member
 
Registrato: 26-07-2004
Loc.: Sanremo
Messaggi: 960
Korgar promette bene
Vai su Start --> Esegui e digita regedit. Vai alla chiave[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Contro l\LSA] e controlla che la stringa "RestrictAnonymous" sia uguale a 0.
Prova così .

Ciao
Korgar non è collegato   Rispondi citando
Vecchio 03-09-2004, 17.19.38   #6
katayama
Newbie
 
L'avatar di katayama
 
Registrato: 05-12-2002
Messaggi: 36
katayama promette bene
PERFECT!

DIO TI BENETICA...
era proprio quel restrictanonymous con valore 1

grazie a tutti della collaborazione
___________________________________

Ukio "Fast Lap" Katayama
katayama non è collegato   Rispondi citando
Vecchio 03-09-2004, 22.22.29   #7
Korgar
Hero Member
 
Registrato: 26-07-2004
Loc.: Sanremo
Messaggi: 960
Korgar promette bene
Re: PERFECT!

Korgar non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Esplora Risorse stefano8801 Windows 7/Vista/XP/ 2003 8 15-03-2009 02.40.04
Nascondere icone Disco removibile da risorse del pc e esplora risorse Giaky Windows 7/Vista/XP/ 2003 5 09-11-2007 01.15.35
[WIN XP] Accesso negato da risorse del computer luviweb Windows 7/Vista/XP/ 2003 7 01-09-2007 14.45.08
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 10.44.47
Accesso alle cartelle in esplora risorse lento... ps076 Windows 9x/Me/NT4/2000 5 30-05-2004 00.16.37

Orario GMT +2. Ora sono le: 06.55.38.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.