Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 04-10-2003, 18.19.49   #1
Sfigato
Hero Member
 
L'avatar di Sfigato
 
Registrato: 18-08-2003
Loc.: Cagliari
Messaggi: 757
Sfigato promette bene
Cluster Danneggiati Ed Errore All'avvio

Arieccomi qua a chiedervi aiuto...
Allora l'altro giorno l'hard disk faceva rumori strani come se leggendo non riuscisse a trovare le info giuste e si bloccasse(se riesco posto il wav).Il pc si bloccava per un po e non potevo aprire altre applicazioni,usare il mouse,chiudere le finestre,usare la tastiera...ecc
Dopo un po però si sbloccava e le operazioni che avevo tentato di eseguire si aprivano tutte di colpo(vedi il taskmanager per cercare di forzare il termine delle applicazioni e riavviare).
Controllo con lo scandisk e mi trova dei CLUSTER DANNEGGIATI
Anche durante la scansione l'HD ha fatto lo scherzetto!
Non mi sono arreso e la scansione la ho fatta fare anche i giorni sucessivi...CASO STRANO se la prima volta gli errori erano 5,stamattina quando ho rifatto la scansione me ne ha trovato UNO SOLO e poco fa era tutto sistemato ma mi dava questo ERRORE:L'applicazione o DLL C:\Programmi\File comuni\Symantec Shared\CCREGMON.dll\NON è UN'IMMAGINEvalida DI WINDOWS.VERIFICARE COL DISKETTO DI INSTALLAZIONE NON SONO RIUSCITO A POSTARE L'IMMAGINE
Il pc funziona bene lostesso ma ogni volta che lo avvio mi appare l'errore...cosa posso fare?Da cosa dipende?
VI RINGRAZIO ANTICIPATAMENTE!!!(Y)
___________________________________

Eh già, sono ancora qua!

Ultima modifica di Sfigato : 04-10-2003 alle ore 18.25.23
Sfigato non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[Me] Errore Occasionale all'Avvio 0E:017F:BFF7B018. Vintage Windows 9x/Me/NT4/2000 0 27-04-2007 16.36.55
Errore all'avvio di Windows:System Error Categoria (102) ID Evento 1003 Gioiellina Windows 7/Vista/XP/ 2003 3 03-10-2006 13.02.09
Errore I/O nel settore dell HD. Elenco Software per recuperare i dati su HD. anno Hardware e Overclock 10 04-03-2006 09.31.00
Cluster danneggiati??? icsson Windows 7/Vista/XP/ 2003 20 10-05-2005 18.12.33
beep al boot maefe Hardware e Overclock 6 08-11-2003 11.06.56

Orario GMT +2. Ora sono le: 04.41.02.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.