Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Multimedia | audio - video

Notices

Rispondi
 
Strumenti discussione
Vecchio 22-04-2009, 18.28.46   #1
vise_11
Newbie
 
Registrato: 18-01-2009
Messaggi: 41
vise_11 promette bene
collegare tv come 2° monitor ad un pc? (problema)

Ciao a tutti, avrei un problema: collego il mio tv a volte con il pc, ho un collegamento hdmi-dvi, il cavo dvi è sempre attaccato al pc, mentre quello hdmi che va al tv, lo attacco e stacco ogni volta che lo utilizzo o meno...

....il monitor del pc rimane collegato, normalmente quando collegavo il tv attaccando il cavo hdmi al tv, il monitor del pc andava in standby, non si avviava, e mi partiva il tutto sul tv.....

...il problema è che ora quando faccio il tutto mi funziona sul tv solo se scollego il monitor del pc, cioè se tolgo il cavo, se lo lascio come facevo prima, mi si avvia il monitor e non il tv, come mai?

E' strano prima era a posto ed ora no, ho controllato nel catalyst e in teoria non dovrei aggiungere un secondo monitor, perchè se è attaccato il tv, va il tv, se stacco il tv va il monitor, ma ora non me lo permette più...help me
vise_11 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema asus a8n-e ati x800 gto rosariok24 Hardware e Overclock 0 25-10-2006 21.01.55
[9x] Grosso problema con la connessione internet via Lan con win 98 AIUTO! calmor Windows 9x/Me/NT4/2000 1 20-10-2006 12.30.58
PROBLEMA CON NERO..I brani "saltano"tipo vinile Pio 4te Masterizzazione Giochi Games 9 05-10-2006 18.22.17
Problema su gioco online 2d e scheda Geforce2 MX 400 64mb Ciobby Software applicativo 2 09-08-2006 12.39.06
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 10.44.47

Orario GMT +2. Ora sono le: 07.28.50.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.